<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="alternate" hreflang="ru" href="http://uaport.net/cat/site/sport-gov-ua-index-ua" />
<link rel="alternate" hreflang="uk" href="http://uaport.net/uk/cat/site/sport-gov-ua-index-ua" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="Министерство молодежи и спорта Украины" />
<meta name="description" content="Официальный сайт Министерства молодежи и спорта Украины. Положения и структура Министерства, руководство, приоритетные направления работы, нормативная база физической культуры и спорта. Новости, обсуждения, пресс-служба, контакты." />
<meta name="dcterms.description" content="Официальный сайт Министерства молодежи и спорта Украины. Положения и структура Министерства, руководство, приоритетные направления работы, нормативная база физической культуры и спорта. Новости, обсуждения, пресс-служба, контакты." />
<meta property="og:description" content="Официальный сайт Министерства молодежи и спорта Украины. Положения и структура Министерства, руководство, приоритетные направления работы, нормативная база физической культуры и спорта. Новости, обсуждения, пресс-служба, контакты." />
<meta name="keywords" content="Государственные органы власти и управления,Спорт,Киевская область" />
<link rel="canonical" href="http://uaport.net/cat/site/sport-gov-ua-index-ua" />
<meta property="og:url" content="http://uaport.net/cat/site/sport-gov-ua-index-ua" />
<meta name="revisit-after" content="1 day" />
    <title>Министерство молодежи и спорта Украины | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_868ee0ab262e01c3be48de5a4eb64da7.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_2585a33082622e71015706ef868aab9a.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5/views-catalog-block_1\x26path=node/115996" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/cat/site/sport-gov-ua-index-ua" class="language-link active">Русский</a></li>
<li class="uk last"><a href="/uk/cat/site/sport-gov-ua-index-ua" class="language-link">Українська</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/cat/site/sport-gov-ua-index-ua"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="cat"  />
<input type="hidden" name="form_build_id" id="form--eWc0VbA_uOMqv92Vf8cK_fwtVuiy8Eku-oVNkCUr1Q" value="form--eWc0VbA_uOMqv92Vf8cK_fwtVuiy8Eku-oVNkCUr1Q"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div id="block-menu-menu-catalog" class="clear-block block block-menu">

  <h2><a href="/cat">Каталог сайтов</a></h2>

  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat" title="">Тематический</a></li>
<li class="leaf"><a href="/cat/regions" title="">Региональный</a></li>
<li class="leaf last"><a href="/cat/alph" title="">Алфавитный</a></li>
</ul></div>
</div>
								    	<div id="node-115996" class="catalog node">


  <h1 class="title-n-ico">Министерство молодежи и спорта Украины</h1>

  <div class="content clear-block">
    <a href="http://www.sport.gov.ua/index/ua" target="_blank" rel="nofollow"><img src="http://uaport.net/sites/uaport.net/files/imagecache/image_thumbs/files/catalog/201612/www.sport_.gov_.ua20161212.jpg" alt="Министерство молодежи и спорта Украины" title="Министерство молодежи и спорта Украины" width="500" height="356" class="imagecache imagecache-image_thumbs"/></a><script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
	    <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="gplus,facebook,twitter,yaru,vkontakte,odnoklassniki" data-yashareTheme="counter"></div><div class="field-field-url"><a href="http://www.sport.gov.ua/index/ua" target="_blank" rel="nofollow">http://www.sport.gov.ua/index/ua</a></div><div class="field-field-url-other">http://www.sport.gov.ua/</div><div class="field field-type-content-taxonomy field-field-lang">
  <div class="field-items">
    <div class="field-label-inline-first">
Язык:</div>
            <div class="field-item odd">Украинский</div>
        </div>
</div>

<div class="field field-type-content-taxonomy field-field-region">
  <div class="field-items">
    <div class="field-label-inline-first">
Регион:</div>
            <div class="field-item odd">Киевская область</div>
        </div>
</div>

<p>Официальный сайт Министерства молодежи и спорта Украины. Положения и структура Министерства, руководство, приоритетные направления работы, нормативная база физической культуры и спорта. Новости, обсуждения, пресс-служба, контакты.<br />
&nbsp;</p>
<div class="rubrics">
Рубрики каталога:
  <ul>
    
            <li><a href="/cat/gosudarstvo-i-politika/gosudarstvennye-organy-vlasti-i-upravleniya">Государственные органы власти и управления</a></li>
              <li><a href="/cat/sport">Спорт</a></li>
        </ul>
</div>

<div id="typos" style="cursor: pointer;" class="typos">Опечатки:<div id="rtypos" style="display: none;" class="rtypos">&#1088;&#1077;&#1077;&#1079;&#1078;&#1102;&#1102;&#1094;&#1094;&#1094;&#1102;&#1099;&#1079;&#1097;&#1082;&#1077;&#1102;&#1087;&#1097;&#1084;&#1102;&#1075;&#1092;, &#1088;&#1077;&#1077;&#1079;&#1078;&#1102;&#1102;&#1094;&#1094;&#1094;&#1102;&#1110;&#1079;&#1097;&#1082;&#1077;&#1102;&#1087;&#1097;&#1084;&#1102;&#1075;&#1092;, &#1099;&#1079;&#1097;&#1082;&#1077;&#1102;&#1087;&#1097;&#1084;&#1102;&#1075;&#1092;, &#1110;&#1079;&#1097;&#1082;&#1077;&#1102;&#1087;&#1097;&#1084;&#1102;&#1075;&#1092;, http://wwwsportgovua, http://sport.gov.ua, sport.gov.ua, www.sport.gov.ua, sportgovua, wwwsportgovua</div></div>
	    <script>
	        $("#typos").click(function () {
		    $("#rtypos").toggle();
		});
	    </script>  </div>

  <div class="clear-block">
  </div>

</div>
<div id="block-block-19" class="clear-block block block-block">
  <div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport cat 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="6852156381"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
	</div>
		<div id="right">
		<div id="block-block-24" class="clear-block block block-block">
  <div class="content"><!-- UAport_Cat_240x400 -->
<div id='div-gpt-ad-1344504890603-0' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-0'); });
</script>
</div></div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/1612/12/13540284" class="newstitle">Надежду Савченко вызвали в СБУ по делу о создании &quot;ДНР&quot;</a></li><li><a href="/news/ua/t/1612/12/13541191" class="newstitle">Доля РФ в общем балансе внешней торговли Украины снизилась до 8%</a></li><li><a href="/news/ua/t/1612/12/13542433" class="newstitle">Результаты жеребьевки 1/16 Лиги Европы и 1/8 Лиги Чемпионов</a></li><li><a href="/news/ua/t/1612/12/13545998" class="newstitle">В НАБУ открыли семь уголовных дел после проверок е-деклараций</a></li><li><a href="/news/ua/t/1612/12/13551790" class="newstitle">Стена дома в Чернигове обвалилась вероятно из-за взрыва газа - ГосЧС</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
<div id="block-views-catalog-block_1" class="woboz">

  <h2><a href="/cat/review">Веб-обозрение</a></h2>

  <div class="content"><div id="block-views-catalog-block_1-ajax-content" class="ajaxblocks-wrapper-2"><script type="text/javascript"></script><noscript><div class="view view-catalog view-id-catalog view-display-id-block_1 view-dom-id-7afa358c60342dc3da9e43718202e2c4">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-wo-sites-value">        <div class="field-content">    <div class="block-web-review">
      <div class="title">
      <a href="/cat/site/urconsul-com-ua">Юрконсул, правовой портал</a>      </div>
      <div class="image">
            <a href="/cat/site/urconsul-com-ua"><img src="http://uaport.net/sites/uaport.net/files/imagecache/img_web_review/files/catalog/201611/urconsul.com_.ua20161121.jpg" alt="Юрконсул, правовой портал" title="Юрконсул, правовой портал" width="150" height="107" class="imagecache imagecache-img_web_review"/></a>      </div>
       
        	    	          
      
    </div>
        <div class="block-web-review">
      <div class="title">
      <a href="/cat/site/ua-energy-org">Українська енергетика, информационный ресурс</a>      </div>
      <div class="image">
            <a href="/cat/site/ua-energy-org"><img src="http://uaport.net/sites/uaport.net/files/imagecache/img_web_review/files/catalog/201612/ua-energy.org20161208.jpg" alt="Українська енергетика, информационный ресурс" title="Українська енергетика, информационный ресурс" width="150" height="107" class="imagecache imagecache-img_web_review"/></a>      </div>
       
        	    	          
      
    </div>
        <div class="block-web-review">
      <div class="title">
      <a href="/cat/site/important-com-ua">Important, информационный ресурс</a>      </div>
      <div class="image">
            <a href="/cat/site/important-com-ua"><img src="http://uaport.net/sites/uaport.net/files/imagecache/img_web_review/files/catalog/201612/important.com_.ua201612081.jpg" alt="Important, информационный ресурс" title="Important, информационный ресурс" width="150" height="107" class="imagecache imagecache-img_web_review"/></a>      </div>
       
        	    	          
      
    </div>
    </div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2016<br />
&copy; InfoStream, 2016</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!-- a href="http://top.list.ru/jump?from=162394" target="_blank" rel="nofollow"><img src="http://top.list.ru/counter?id=162394;t=52" border=0 width=88 height=31 alt="TopList"></a -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write('<a href="http://www.liveinternet.ru/click" '+
'target=_blank><img src="http://counter.yadro.ru/hit?t21.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';i'+escape('Жж'+document.title.substring(0,80))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" '+
'border=0 width=88 height=31><\/a>')//--></script><!--/LiveInternet-->
<!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script> <script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script> <noscript>
<a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="http://c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript> <!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
<div id="block-block-13" class="clear-block block block-block">
  <div class="content"><!-- (C)2000-2010 Gemius SA - gemiusAudience / uaport / Glavnaja stranitsa sajta -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('bD3g61S3N82m0sY73pqWrcV2fV.1QwcpgGlgmiSs..v.67');
//--><!]]>
</script>
<script type="text/javascript" src="http://uaport.net/sites/uaport.net/files/xgemius.js"></script></div>
</div>
</div></div></div>

      </body>
</html>
