<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="&quot;Фраза&quot;  В ЦИК посчитали все протоколы второго тура президентских выборов в Кировоградской области. Как выяснили журналисты &quot;Фразы&quot;, с огромным перевесом тут выиграл Владимир Зеленский.  В Кировоградской области Владимир Зеленский набрал 80,47%, взяв 355 512 голосов из 441 748.  У Петра Порошенко в активе всего 77 370 голосов, то есть 17,51%.  Как писала &quot;Фраза&quot;, Зеленский разгромил Порошенко в Днепропетровской области. " />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="Выборы-2019: Зеленский с огромным отрывом &quot;взял&quot; Кировоградскую область (15)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/1904/23/22233625" />
<meta property="og:url" content="http://uaport.net/news/ua/t/1904/23/22233625" />
<meta name="revisit-after" content="1 day" />
    <title>Выборы-2019: Зеленский с огромным отрывом "взял" Кировоградскую область (15) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_3b5f6e4189e1fbf690e1d9bf07bed682.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_fc4075b863ef3930b244ebf821c4be48.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/1904/23/22233625" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/1904/23/22233625" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/1904/23/22233625"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-jfTrpX085BD1ZywfAbpO1raI_y5UJdB_8BuhN1XaTgw" value="form-jfTrpX085BD1ZywfAbpO1raI_y5UJdB_8BuhN1XaTgw"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN1904220F900" target="_blank"><img border="0" width="200" height="150" src="https://gdb.rferl.org/D28F10AD-C062-4EE5-B783-DFF9EBCF261A_cx5_cy4_cw93_w1200_r1_s.jpg" alt="Выборы-2019: Зеленский с огромным отрывом &quot;взял&quot; Кировоградскую область" ></a><h1><a href="/news/ua/go/UN1904220F900" target="_blank" class="newstitle">Выборы-2019: Зеленский с огромным отрывом &quot;взял&quot; Кировоградскую область</a>&nbsp;(15)</h1><div class="ist">Фраза.ua 2019.04.22 15:35</div><div class="newsan">"Фраза"

В ЦИК посчитали все протоколы второго тура президентских выборов в
Кировоградской области. Как выяснили журналисты "Фразы", с огромным
перевесом тут выиграл Владимир Зеленский.

В Кировоградской области Владимир Зеленский набрал 80,47%, взяв 355 512
голосов из 441 748.

У Петра Порошенко в активе всего 77 370 голосов, то есть 17,51%.

Как писала "Фраза", Зеленский разгромил Порошенко в Днепропетровской
области.
</div><div class="port">ЗЕЛЕНСКИЙ, ПОРОШЕНКО, ВЫБОР, ИЗБИРАТЕЛЬ, ТУР, ГОЛОС, <a href="/news/ua-pHswyJA">Зеленский</a>, <a href="/news/ua-p_E9YYA">Порошенко</a>, <a href="/news/ua-g1DJgYg">Украина</a></div></div><div class="date-nav"><span class="curr">2019.04.23 (15)</span><a href="/news/ua/t/1904/22/22233625" class="prev">2019.04.22 (934) →</a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN19042300807" target="_blank">Реакция бизнеса на результаты выборов президента Украины</a> : <span class="ist2">Новое Время Бизнес 00:39</span></li><li><a href="/news/ua/go/UN19042300799" target="_blank">Гройсман рассказал о звонке Зеленскому</a> : <span class="ist2">ICTV Факти 00:36</span></li><li><a href="/news/ua/go/UN19042300780" target="_blank">&quot;Ничего, еще немножко потерплю&quot;. Саакашвили прокомментировал заявление Госпогранслужбы о незаконности его въезда в Украину</a> : <span class="ist2">Гордон 00:35</span></li><li><a href="/news/ua/go/UN190423006B2" target="_blank">&quot;Тарифы не входят в компетенцию&quot;. У Зеленского рассказали о приоритетах работы нового президента</a> : <span class="ist2">Страна.ua 00:32</span></li><li><a href="/news/ua/go/UN19042300681" target="_blank">Порошенко планирует баллотироваться в президенты на следующих выборах</a> : <span class="ist2">Експерт-центр 00:31</span></li><li><a href="/news/ua/go/UN1904230066A" target="_blank">Почему Львовская область поддержала Порошенко: объяснение Садового</a> : <span class="ist2">Телеканал новин "24" 00:30</span></li><li><a href="/news/ua/go/UN190423005DD" target="_blank">Как проголосовали жители Днепропетровщины во втором туре выборов президента</a> : <span class="ist2">Новости Днепропетровска 00:25</span></li><li><a href="/news/ua/go/UN19042300495" target="_blank">Джемилев заявил, что крымские татары будут &quot;в конструктивной оппозиции к Зеленскому&quot;</a> : <span class="ist2">Vector News 00:16</span></li><li><a href="/news/ua/go/UN19042300396" target="_blank">Крымские татары будут в &quot;конструктивной оппозиции&quot; к Зеленскому, - Джемилев</a> : <span class="ist2">РБК-Україна 00:11</span></li><li><a href="/news/ua/go/UN19042300354" target="_blank">Обработано почти 100% протоколов. Определился главный &quot;саботажник&quot; подсчета &amp;#8210; это округ на западе Украины</a> : <span class="ist2">Антикор.com.ua 00:10</span></li><li><a href="/news/ua/go/UN19042300211" target="_blank">Председатель Николаевской ОГА Савченко написал заявление об отставке</a> : <span class="ist2">Четверта Влада 00:05</span></li><li><a href="/news/ua/go/UN190423001E2" target="_blank">Порошенко планирует баллотироваться в президенты на следующих выборах</a> : <span class="ist2">Четверта Влада 00:05</span></li><li><a href="/news/ua/go/UN190423001C0" target="_blank">Обработано почти 100% протоколов. Определился главный &quot;саботажник&quot; подсчета - это округ на западе Украины</a> : <span class="ist2">УСБН Запорiжжя 00:04</span></li><li><a href="/news/ua/go/UN190423000C6" target="_blank">Порошенко обещает через год вернуться на Банковую</a> : <span class="ist2">FaceNews 00:01</span></li></ul></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/1904/23/21840944" class="newstitle">Лидер &quot;Национального Корпуса&quot; назвал поражение Порошенко во втором туре выборов вполне заслуженным</a></li><li><a href="/news/ua/t/1904/23/22233625" class="newstitle">Выборы-2019: Зеленский с огромным отрывом &quot;взял&quot; Кировоградскую область</a></li><li><a href="/news/ua/t/1904/23/22250495" class="newstitle">Генпрокуратура вызывает на допрос Ложкина, Гонтареву и Филатова</a></li><li><a href="/news/ua/t/1904/23/22231226" class="newstitle">Окружной админсуд Киева приостановил приказ Минкультуры о переименовании УПЦ МП</a></li><li><a href="/news/ua/t/1904/23/22187919" class="newstitle">Уже с 1 мая. Украинцам объявили новую цену на газ</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2019<br />
&copy; InfoStream, 2019</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!-- a href="http://top.list.ru/jump?from=162394" target="_blank" rel="nofollow"><img src="http://top.list.ru/counter?id=162394;t=52" border=0 width=88 height=31 alt="TopList"></a -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write('<a href="http://www.liveinternet.ru/click" '+
'target=_blank><img src="http://counter.yadro.ru/hit?t21.1;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';i'+escape('Жж'+document.title.substring(0,80))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" '+
'border=0 width=88 height=31><\/a>')//--></script><!--/LiveInternet-->
<!--bigmir)net TOP 100--> <script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script> <script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script> <noscript>
<a href="http://www.bigmir.net/" target="_blank" rel="nofollow"><img src="http://c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript> <!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
