<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Во время очередной акции в Москве с требованием регистрации независимых кандидатов на выборах в Мосгордуму задержаны десятки человек.  Шествие людей по бульварам.#Допускай pic.twitter.com/ToMmu1NKhS - Ilya Pahomov (@ilyapahomov) August 3, 2019  Как пишет &quot;Медуза&quot;, в этот раз акция проходит в формате прогулки по Бульварному кольцу от Пречистенских до Покровских ворот.  Аааааааа &quot;Относитесь бережно к сотрудникам росгвардии - это ваши сыновья&quot;." />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="В Москве снова задержания на акции за честные выборы (32)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/1908/03/22998492" />
<meta property="og:url" content="http://uaport.net/news/ua/t/1908/03/22998492" />
<meta name="revisit-after" content="1 day" />
    <title>В Москве снова задержания на акции за честные выборы (32) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_9d5cd89bc07893e5027902e787ed29df.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_8b0c6066dba44b20236db3623abc6a48.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/1908/03/22998492" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/1908/03/22998492" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/1908/03/22998492"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-zcFBco5qmAvemCE0thKwmf1evgiaQpxjQjAk-Mk_ctU" value="form-zcFBco5qmAvemCE0thKwmf1evgiaQpxjQjAk-Mk_ctU"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN19080307CCC" target="_blank"><img border="0" width="200" height="150" src="https://i.lb.ua/049/51/5d45802bc116b.jpeg" alt="В Москве снова задержания на акции за честные выборы" ></a><h1><a href="/news/ua/go/UN19080307CCC" target="_blank" class="newstitle">В Москве снова задержания на акции за честные выборы</a>&nbsp;(32)</h1><div class="ist">Українська правда 2019.08.03 15:40</div><div class="newsan">Во время очередной акции в Москве с требованием регистрации независимых
кандидатов на выборах в Мосгордуму задержаны десятки человек.

Шествие людей по бульварам.#Допускай pic.twitter.com/ToMmu1NKhS - Ilya
Pahomov (@ilyapahomov) August 3, 2019

Как пишет "Медуза", в этот раз акция проходит в формате прогулки по
Бульварному кольцу от Пречистенских до Покровских ворот.

Аааааааа
"Относитесь бережно к сотрудникам росгвардии - это ваши сыновья".</div><div class="port">МОСКВА, СОБОЛЬ, КАНДИДАТ, ПРОТЕСТ, ЧЕЛОВЕК, АКЦИЯ, <a href="/news/ua-pO_56JA">Навальный</a>, <a href="/news/ua-g7L_Dyg">Москва</a>, <a href="/news/ua-gbnD7Nw">Россия</a></div></div><div class="date-nav"><span class="curr">2019.08.03 (32)</span><a href="/news/ua/t/1908/02/22998492" class="prev">2019.08.02 (10) →</a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN1908030A0AD" target="_blank">В Москве на акции за честные выборы задержали уже более 600 человек</a> : <span class="ist2">Укринформ 18:47</span></li><li><a href="/news/ua/go/UN1908030A0A1" target="_blank">В Москве на акции протеста задержали почти 400 человек</a> : <span class="ist2">УНИАН 18:47</span></li><li><a href="/news/ua/go/UN19080309CF4" target="_blank">В Москве снова вспыхнули протесты, полиция провела жесткие задержания</a> : <span class="ist2">InfoResist.org 18:31</span></li><li><a href="/news/ua/go/UN19080309CD0" target="_blank">На акции протеста в Москве задержали около 600 человек</a> : <span class="ist2">112.ua 18:30</span></li><li><a href="/news/ua/go/UN190803098F8" target="_blank">На акции протеста в Москве задержали более 300 человек</a> : <span class="ist2">Николаевский центр журналистских расследований 18:09</span></li><li><a href="/news/ua/go/UN1908030948D" target="_blank">В России продолжаются протесты: задержаны более 300 человек</a> : <span class="ist2">Українські Новини 17:44</span></li><li><a href="/news/ua/go/UN19080309356" target="_blank">Задержания на протестной акции в центре Москвы, 3 августа 2019</a> : <span class="ist2">СНІП 17:37</span></li><li><a href="/news/ua/go/UN190803092D0" target="_blank">Протесты в Москве: количество задержанных превысила 300 человек</a> : <span class="ist2">ForUm 17:34</span></li><li><a href="/news/ua/go/UN190803091B8" target="_blank">В Москве на акции протеста полицией задержаны сотни людей</a> : <span class="ist2">Realist.online 17:26</span></li><li><a href="/news/ua/go/UN19080309124" target="_blank">Новый рекорд Росгвардии на митинге в Москве. Задержано 349 человек</a> : <span class="ist2">Компромат.ws 17:22</span></li><li><a href="/news/ua/go/UN190803090E1" target="_blank">В Москве на акции за свободные выборы уже задержали более 300 человек</a> : <span class="ist2">#Буквы 17:19</span></li><li><a href="/news/ua/go/UN19080309059" target="_blank">В Москве на акции за свободные выборы задержали более 300 человек</a> : <span class="ist2">Зеркало недели. Украина 17:16</span></li><li><a href="/news/ua/go/UN19080308ECD" target="_blank">В РФ создали сайт с персональными данными людей, которые участвовали в митингах в Москве</a> : <span class="ist2">Новое Время 17:09</span></li><li><a href="/news/ua/go/UN19080308DF3" target="_blank">В Москве на акции протеста задержали уже более 300 человек</a> : <span class="ist2">Громадське телебачення 17:05</span></li><li><a href="/news/ua/go/UN19080308DDC" target="_blank">Число задержанных на митинге в Москве превысило 300 человек</a> : <span class="ist2">ГолосUA 17:05</span></li><li><a href="/news/ua/go/UN19080308CC6" target="_blank">Протесты в Москве: Число задержанных превысило 300 человек</a> : <span class="ist2">112.ua 17:00</span></li><li><a href="/news/ua/go/UN19080308A75" target="_blank">В Москве новые протесты: почти 200 задержанных (ФОТО)</a> : <span class="ist2">UATV 16:44</span></li><li><a href="/news/ua/go/UN190803087DC" target="_blank">Новая акция протеста в Москве: полиция снова задерживает активистов</a> : <span class="ist2">Фокус 16:34</span></li><li><a href="/news/ua/go/UN190803083EA" target="_blank">В Москве проходит несанкционированный митинг, задержаны 89 человек, - СМИ</a> : <span class="ist2">ASPI 16:13</span></li><li><a href="/news/ua/go/UN190803081E6" target="_blank">В Москве во время несанкционированных протестов силовики задержали около 90 человек</a> : <span class="ist2">Громадське телебачення 16:05</span></li><li><a href="/news/ua/go/UN19080307F1D" target="_blank">В Москве перед началом акции протеста задержали активистку Соболь</a> : <span class="ist2">КНК Медиа 15:50</span></li><li><a href="/news/ua/go/UN19080307D82" target="_blank">Власти РФ готовятся к массовым протестам: в центр Москвы стянуты сотни автобусов ОМОНа. ВИДЕО</a> : <span class="ist2">Информационное Сопротивление 15:42</span></li><li><a href="/news/ua/go/UN19080307CCC" target="_blank">В Москве снова задержания на акции за честные выборы</a> : <span class="ist2">Українська правда 15:40</span></li><li><a href="/news/ua/go/UN19080307B8B" target="_blank">В Москве на акции за честные выборы начались задержания</a> : <span class="ist2">Главное 15:34</span></li><li><a href="/news/ua/go/UN19080307ACB" target="_blank">В Москве задержали Любовь Соболь: силовики Путина выволокли юриста ФБК прямо из машины - жесткие кадры</a> : <span class="ist2">Dialog.ua 15:32</span></li><li><a href="/news/ua/go/UN19080307A89" target="_blank">Протесты в Москве: Силовики задержали около 90 человек</a> : <span class="ist2">112.ua 15:30</span></li><li><a href="/news/ua/go/UN19080307941" target="_blank">Любовь Соболь задержана на выходе из своего штаба</a> : <span class="ist2">Компромат.ws 15:22</span></li><li><a href="/news/ua/go/UN19080307638" target="_blank">В Москве вспыхнули новые протесты: стянули силовиков, есть задержанные - фото и видео</a> : <span class="ist2">NewsMir.info 15:08</span></li><li><a href="/news/ua/go/UN19080307347" target="_blank">В Москве задержана юрист Фонда по борьбе с коррупцией Любовь Соболь</a> : <span class="ist2">Крым.Реалии RFE/RL 14:53</span></li><li><a href="/news/ua/go/UN19080307005" target="_blank">В Москве вспыхнули новые протесты: стянули силовиков, есть задержанные - фото и видео</a> : <span class="ist2">ГЛАВПОСТ 14:34</span></li><li><a href="/news/ua/go/UN1908030597E" target="_blank">В Москве девушку, которая читала Конституцию на протестах 27 июля, поставили на учет в полицию</a> : <span class="ist2">Меридиан Севастополь 13:00</span></li></ul></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/1908/03/23270728" class="newstitle active">Лидер партии &quot;Слуга народа&quot; Разумков претендует на пост спикера Верховной Рады</a></li><li><a href="/news/ua/t/1908/03/23270226" class="newstitle">Зеленский предлагает отменить визы для ряда стран, граждане которых приезжают на лечение в Украину</a></li><li><a href="/news/ua/t/1908/03/23210522" class="newstitle">Зеленский приехал на встречу со &quot;слугами народа&quot;</a></li><li><a href="/news/ua/t/1908/03/23061798" class="newstitle">ЦИК установила результаты выборов на 191 округе из 199</a></li><li><a href="/news/ua/t/1908/03/23268875" class="newstitle">В Киеве пьяный мужчина устроил стрельбу из-за собаки: трое раненых</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2019<br />
&copy; InfoStream, 2019</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів за 24'+
' години, відвідувачів за 24 години й за сьогодні" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
