<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="В Винницкой области пьяный полицейский из Киева за рулем Skoda Octavia выехал на встречную полосу движения и спровоцировал столкновение с Audi 80. В результате дорожно-транспортного происшествия погиб один человек, двое пострадали.  Об этом сообщает пресс-службу Государственного бюро расследований.  &quot;Полицейский в состоянии алкогольного опьянения, находясь за рулем автомобиля марки &quot;Skoda Octavia&quot;, совершил выезд на встречную полосу, где" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="Пьяный полицейский выехал на встречку и устроил смертельное ДТП в Винницкой области - фото (23)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/1910/12/23981494" />
<meta property="og:url" content="http://uaport.net/news/ua/t/1910/12/23981494" />
<meta name="revisit-after" content="1 day" />
    <title>Пьяный полицейский выехал на встречку и устроил смертельное ДТП в Винницкой области - фото (23) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_9d5cd89bc07893e5027902e787ed29df.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_8b0c6066dba44b20236db3623abc6a48.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/1910/12/23981494" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/1910/12/23981494" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/1910/12/23981494"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-1AGFturyFFCoOJZgTaARiRMuWGL2PmZGOrf65WVQcA4" value="form-1AGFturyFFCoOJZgTaARiRMuWGL2PmZGOrf65WVQcA4"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN1910120A254" target="_blank"><img border="0" width="200" height="150" src="https://kor.ill.in.ua/m/190x120/2407649.jpg" alt="Пьяный полицейский выехал на встречку и устроил смертельное ДТП в Винницкой области - фото" ></a><h1><a href="/news/ua/go/UN1910120A254" target="_blank" class="newstitle">Пьяный полицейский выехал на встречку и устроил смертельное ДТП в Винницкой области - фото</a>&nbsp;(23)</h1><div class="ist">Realist.online 2019.10.12 18:25</div><div class="newsan">В Винницкой области пьяный полицейский из Киева за рулем Skoda Octavia
выехал на встречную полосу движения и спровоцировал столкновение с Audi 80.
В результате дорожно-транспортного происшествия погиб один человек, двое
пострадали.

Об этом сообщает пресс-службу Государственного бюро расследований.

"Полицейский в состоянии алкогольного опьянения, находясь за рулем
автомобиля марки "Skoda Octavia", совершил выезд на встречную полосу, где</div><div class="port">ПОЛИЦЕЙСКИЙ, ПЬЯНЫЙ, ВИНОВНИК, ЛОГИСТИКА, РУЛЬ, ОБЛАСТЬ, <a href="/news/ua-gREKisA">Киев</a>, <a href="/news/ua-gJxcwGg">Винница</a>, <a href="/news/ua-g1DJgYg">Украина</a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN1910120C460" target="_blank">В Винницкой области пьяный коп устроил ДТП, есть жертвы</a> : <span class="ist2">Инфолайн 21:42</span></li><li><a href="/news/ua/go/UN1910120BF74" target="_blank">Пьяный полицейский из Киева стал виновником страшной автокатастрофы в Хмельницком</a> : <span class="ist2">Антикор.com.ua 21:11</span></li><li><a href="/news/ua/go/UN1910120BF69" target="_blank">Смертельное ДТП в Винницкой области: водитель был пьян</a> : <span class="ist2">Весь Харьков 21:10</span></li><li><a href="/news/ua/go/UN1910120BF4E" target="_blank">Трагедия в Винницкой области: пьяный полицейский устроил жуткую аварию</a> : <span class="ist2">Подробности.ua 21:09</span></li><li><a href="/news/ua/go/UN1910120BD84" target="_blank">Смертельное ДТП в Винницкой области: водитель был пьян</a> : <span class="ist2">АТН 21:01</span></li><li><a href="/news/ua/go/UN1910120B740" target="_blank">На Виннитчине пьяный коп устроил ДТП - один погиб и двое пострадали</a> : <span class="ist2">Новости N 20:10</span></li><li><a href="/news/ua/go/UN1910120B721" target="_blank">Под Винницей пьяный полицейский устроил смертельное ДТП: подробности</a> : <span class="ist2">NewsOne 20:09</span></li><li><a href="/news/ua/go/UN1910120B65A" target="_blank">&quot;Пьяный коп, смертельное ДТП&quot;: киевский полицейский серьезно &quot;отличился&quot;</a> : <span class="ist2">Главред 20:05</span></li><li><a href="/news/ua/go/UN1910120B311" target="_blank">Пьяный полицейский из Киева устроил смертельную аварию</a> : <span class="ist2">Комсомольская Правда в Украине 19:46</span></li><li><a href="/news/ua/go/UN1910120AE12" target="_blank">Пьяный полицейский устроил смертельное ДТП в Винницкой области (ФОТО)</a> : <span class="ist2">Ракурс 19:23</span></li><li><a href="/news/ua/go/UN1910120ACBF" target="_blank">В Хмельницком пьяный столичный полицейский устроил смертельное ДТП</a> : <span class="ist2">Вести.ua 19:14</span></li><li><a href="/news/ua/go/UN1910120AC06" target="_blank">В Винницкой области произошло смертельное ДТП с участием пьяного полицейского</a> : <span class="ist2">Сегодня.ua 19:11</span></li><li><a href="/news/ua/go/UN1910120AA6C" target="_blank">В Винницкой области пьяный полицейский устроил смертельное ДТП</a> : <span class="ist2">ГЛАВПОСТ 19:05</span></li><li><a href="/news/ua/go/UN1910120A97B" target="_blank">На Винниччине пьяный полицейский устроил смертельное ДТП (фото)</a> : <span class="ist2">УНИАН 19:02</span></li><li><a href="/news/ua/go/UN1910120A50B" target="_blank">В Винницкой области пьяный коп устроил ДТП, есть жертвы</a> : <span class="ist2">Bigmir)net Новости 18:38</span></li><li><a href="/news/ua/go/UN1910120A441" target="_blank">В Винницкой области пьяный полицейский устроил смертельное ДТП</a> : <span class="ist2">ICTV Факти 18:35</span></li><li><a href="/news/ua/go/UN1910120A30F" target="_blank">Пьяный полицейский устроил смертельное ДТП в Винницкой области: фото</a> : <span class="ist2">24 канал 18:30</span></li><li><a href="/news/ua/go/UN1910120A254" target="_blank">Пьяный полицейский выехал на встречку и устроил смертельное ДТП в Винницкой области - фото</a> : <span class="ist2">Realist.online 18:25</span></li><li><a href="/news/ua/go/UN191012099FB" target="_blank">В Винницкой области пьяный полицейский устроил ДТП, есть жертвы</a> : <span class="ist2">РБК-Україна 17:40</span></li><li><a href="/news/ua/go/UN1910120944C" target="_blank">В Винницкой области пьяный полицейский устроил смертельное ДТП</a> : <span class="ist2">LB.ua 17:07</span></li><li><a href="/news/ua/go/UN191012093C6" target="_blank">Столичный полицейский устроил смертельную аварию в Винницкой области</a> : <span class="ist2">Gazeta.ua 17:05</span></li><li><a href="/news/ua/go/UN19101208709" target="_blank">Полицейский из Киева устроил смертельное ДТП в Винницкой области</a> : <span class="ist2">Фокус 16:04</span></li></ul></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/1910/12/23919096" class="newstitle">Появилась реакция РПЦ на признание ПЦУ Синодом Элладской церкви</a></li><li><a href="/news/ua/t/1910/12/23980950" class="newstitle">Генштаб усилил боеготовность воинских частей ВСУ</a></li><li><a href="/news/ua/t/1910/12/23947391" class="newstitle">Кениец Кипчоге первым в истории пробежал марафон менее чем за 2 часа (фото, видео)</a></li><li><a href="/news/ua/t/1910/12/23979822" class="newstitle">Пристайко: Украина хочет обменять три группы людей</a></li><li><a href="/news/ua/t/1910/12/23978253" class="newstitle">В Лос-Анджелесе умер культовый американский актер</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2019<br />
&copy; InfoStream, 2019</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів за 24'+
' години, відвідувачів за 24 години й за сьогодні" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
