<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Обмен удерживаемыми лицами, состоявшийся 29 декабря, - это большая победа, заявил президент Украины Владимир Зеленский.  Состоявшийся обмен удерживаемыми лицами между Украиной и ОРДЛО - это выполнение первой части договоренностей, которые были достигнуты в ходе саммита в нормандском формате в Париже, заявил президент Украины Владимир Зеленский во время общения с журналистами в аэропорту Борисполь, сообщает пресс-служба главы государства. " />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="Зеленский об обмене удерживаемыми лицами: Как мы говорили, так и сделали - до Нового года (262)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/1912/30/24754981" />
<meta property="og:url" content="http://uaport.net/news/ua/t/1912/30/24754981" />
<meta name="revisit-after" content="1 day" />
    <title>Зеленский об обмене удерживаемыми лицами: Как мы говорили, так и сделали - до Нового года (262) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_9d5cd89bc07893e5027902e787ed29df.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_8b0c6066dba44b20236db3623abc6a48.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/1912/30/24754981" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/1912/30/24754981" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/1912/30/24754981"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-puVuFgY6IdHurIjQzyQojEXjVQlbY7Cj--o8rcc8Qiw" value="form-puVuFgY6IdHurIjQzyQojEXjVQlbY7Cj--o8rcc8Qiw"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN1912300E4E9" target="_blank"><img border="0" width="200" height="150" src="http://elvisti.com/sites/elvisti.com/files/imagecache/s/i201912/lutk.jpeg" alt="Зеленский об обмене удерживаемыми лицами: Как мы говорили, так и сделали - до Нового года" ></a><h1><a href="/news/ua/go/UN1912300E4E9" target="_blank" class="newstitle">Зеленский об обмене удерживаемыми лицами: Как мы говорили, так и сделали - до Нового года</a>&nbsp;(262)</h1><div class="ist">Begemot.media 2019.12.30 17:17</div><div class="newsan">Обмен удерживаемыми лицами, состоявшийся 29 декабря, - это большая победа,
заявил президент Украины Владимир Зеленский.

Состоявшийся обмен удерживаемыми лицами между Украиной и ОРДЛО - это
выполнение первой части договоренностей, которые были достигнуты в ходе
саммита в нормандском формате в Париже, заявил президент Украины Владимир
Зеленский во время общения с журналистами в аэропорту Борисполь, сообщает
пресс-служба главы государства.
</div><div class="port">ОБМЕН, ПЛЕННЫЙ, ДОНБАСС, ЗЕЛЕНСКИЙ, УКРАИНЕЦ, ПЛЕН, Зеленский, Украина, Россия, Киев, Донецк, Луганск, Крым</div></div><div class="date-nav"><a href="/news/ua/t/1912/31/24754981" class="next">← 2019.12.31 (5)</a><span class="curr"><a href="/news/ua/a/1912/30">2019.12.30</a> (262)</span><a href="/news/ua/t/1912/29/24754981" class="prev">2019.12.29 (488) →</a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN19123013427" target="_blank">Пристайко назвал освобождение удерживаемых лиц лучшим подарком для их семей</a> : <span class="ist2">Times.com.ua 23:44</span></li><li><a href="/news/ua/go/UN191230133D9" target="_blank">Березовец намекнул, что Зеленский может пустить днепровскую воду в Крым</a> : <span class="ist2">ReplyUA.net 23:41</span></li><li><a href="/news/ua/go/UN19123012F8D" target="_blank">ФСБ арестовала в Крыму двух украинцев. Набирают заложников для нового обмена?</a> : <span class="ist2">Факты 23:04</span></li><li><a href="/news/ua/go/UN19123012A55" target="_blank">Появилось видео с Зеленским со слезами на глазах</a> : <span class="ist2">Винница Реал 22:25</span></li><li><a href="/news/ua/go/UN191230128E3" target="_blank">Услышьте нас - адвокаты экс-&quot;беркутовцев&quot; обратились к Зеленскому</a> : <span class="ist2">Вести.ua 22:14</span></li><li><a href="/news/ua/go/UN191230127AE" target="_blank">Состоявшейся обмен пленными был в пользу России, - der Spiegel</a> : <span class="ist2">ДнепрCity.net 22:07</span></li><li><a href="/news/ua/go/UN191230123FD" target="_blank">Можно было надавить на &quot;газовый мозоль&quot; Путину, и освободить больше украинских граждан - Чубаров</a> : <span class="ist2">FinOboz 21:43</span></li><li><a href="/news/ua/go/UN191230121C3" target="_blank">Великобритания приветствовала освобождение украинских граждан</a> : <span class="ist2">Сегодня.ua 21:32</span></li><li><a href="/news/ua/go/UN1912301213A" target="_blank">Состоявшейся обмен пленными был в пользу России, - der Spiegel</a> : <span class="ist2">Диванна Сотня 21:27</span></li><li><a href="/news/ua/go/UN19123012139" target="_blank">Украина заплатила слишком высокую цену в обмене пленными с Россией - Der Spiegel</a> : <span class="ist2">Экономика от Пророка 21:27</span></li><li><a href="/news/ua/go/UN19123011F8D" target="_blank">Кого Киев передал &quot;ДНР&quot; и &quot;ЛНР&quot; в обмен на пленных</a> : <span class="ist2">FaceNews 21:16</span></li><li><a href="/news/ua/go/UN19123011F3F" target="_blank">Возвращаться на неподконтрольный Донбасс отказались почти 50 человек</a> : <span class="ist2">FaceNews 21:15</span></li><li><a href="/news/ua/go/UN19123011E00" target="_blank">Великобритания отреагировала на освобождение и обмен пленными в Украине</a> : <span class="ist2">Обозреватель 21:09</span></li><li><a href="/news/ua/go/UN19123011D7F" target="_blank">Великобритания приветствует освобождение и обмен пленными в Украине</a> : <span class="ist2">Интерфакс-Україна 21:06</span></li><li><a href="/news/ua/go/UN19123011CD0" target="_blank">Обмен пленными: Лутковская против обнародования данных переданных России лиц</a> : <span class="ist2">DsNews 21:03</span></li><li><a href="/news/ua/go/UN19123011A75" target="_blank">В плену боевиков остаются еще около 300 украинцев - Лутковская</a> : <span class="ist2">Николаевские Известия 20:46</span></li><li><a href="/news/ua/go/UN19123011994" target="_blank">У Зеленского считают, что украинцы не должны знать имена обменянных террористов и убийц</a> : <span class="ist2">RUpor.info 20:41</span></li><li><a href="/news/ua/go/UN19123011555" target="_blank">Украина заплатила слишком высокую цену в обмене пленными с РФ, - der Spiegel</a> : <span class="ist2">Українські Новини 20:14</span></li><li><a href="/news/ua/go/UN19123011329" target="_blank">В Кремле заявили, что Путин использует свой авторитет для обмена пленными</a> : <span class="ist2">7 днів Ужгородськi 20:06</span></li><li><a href="/news/ua/go/UN19123010E6E" target="_blank">В Сети появилось трогательное видео об обмене пленными</a> : <span class="ist2">Вести.ua 19:44</span></li><li><a href="/news/ua/go/UN19123010BDE" target="_blank">Лутковская выступила против публикации списка украинцев, переданных сепаратистам</a> : <span class="ist2">Новости без границ 19:37</span></li><li><a href="/news/ua/go/UN19123010BC3" target="_blank">&quot;Крымская цена&quot; - Виталий Портников</a> : <span class="ist2">Спектр Новости 19:37</span></li><li><a href="/news/ua/go/UN19123010B12" target="_blank">Украинец, не захотевший возвращаться в &quot;ДНР&quot;, объяснил причину отказа</a> : <span class="ist2">From-UA.com 19:34</span></li><li><a href="/news/ua/go/UN191230109E6" target="_blank">В ЕС отреагировали на обмен пленными в Украине</a> : <span class="ist2">Багнет 19:31</span></li><li><a href="/news/ua/go/UN19123010466" target="_blank">Можно было надавить на &quot;газовый мозоль&quot; Путину, и освободить больше украинских граждан - Чубаров</a> : <span class="ist2">ReplyUA.net 19:11</span></li><li><a href="/news/ua/go/UN19123010174" target="_blank">Канада приветствует обмен пленными</a> : <span class="ist2">Укринформ 19:02</span></li><li><a href="/news/ua/go/UN1912300F903" target="_blank">Зеленский заплатил высокую цену за обмен пленными, - немецкая газета</a> : <span class="ist2">DsNews 18:33</span></li><li><a href="/news/ua/go/UN1912300F800" target="_blank">Канада выразила официальную позицию по обмену на Донбассе</a> : <span class="ist2">Рубрика 18:31</span></li><li><a href="/news/ua/go/UN1912300F71F" target="_blank">В подвалах &quot;Л-ДНР&quot; остаются еще около 300 украинцев</a> : <span class="ist2">Донецкие Новости 18:27</span></li><li><a href="/news/ua/go/UN1912300F6B0" target="_blank">На территории Донецкой области состоялся обмен пленными</a> : <span class="ist2">Don-News.net 18:25</span></li><li><a href="/news/ua/go/UN1912300F2E0" target="_blank">Der Spiegel об обмене пленными: Украина заплатила неравную цену</a> : <span class="ist2">ASPI 18:13</span></li><li><a href="/news/ua/go/UN1912300EF60" target="_blank">Состоявшейся обмен пленными был в пользу России, - der Spiegel</a> : <span class="ist2">Хвиля 18:06</span></li><li><a href="/news/ua/go/UN1912300EBA6" target="_blank">Обмен пленными: кто выиграл, Украина или Россия</a> : <span class="ist2">Вести-UA 17:53</span></li><li><a href="/news/ua/go/UN1912300E9C7" target="_blank">Лутковская напомнила, что в подвалах ОРДЛО еще около 300 украинцев</a> : <span class="ist2">InfoKava.com 17:42</span></li><li><a href="/news/ua/go/UN1912300E806" target="_blank">&quot;Прекращение огня&quot;: Меркель и Макрон сделали заявление после обмена пленными</a> : <span class="ist2">Главред 17:35</span></li><li><a href="/news/ua/go/UN1912300E6C6" target="_blank">Толчок к миру: что пишут западные СМИ об обмене пленными</a> : <span class="ist2">24 канал 17:30</span></li><li><a href="/news/ua/go/UN1912300E4E9" target="_blank">Зеленский об обмене удерживаемыми лицами: Как мы говорили, так и сделали - до Нового года</a> : <span class="ist2">Begemot.media 17:17</span></li><li><a href="/news/ua/go/UN1912300E4A0" target="_blank">Толчок к миру: что пишут западные СМИ об обмене пленными</a> : <span class="ist2">Vector News 17:17</span></li><li><a href="/news/ua/go/UN1912300E44E" target="_blank">Обмен с ОРДЛО: Лутковская против разглашения данных людей, выданных Киевом</a> : <span class="ist2">Vector News 17:16</span></li><li><a href="/news/ua/go/UN1912300E3CA" target="_blank">Больше чем полсотни освобожденных из плена экстренно госпитализировали. Что происходит</a> : <span class="ist2">Стена 17:14</span></li><li><a href="/news/ua/go/UN1912300D5C1" target="_blank">Крымская цена</a> : <span class="ist2">InfoResist.org 16:31</span></li><li><a href="/news/ua/go/UN1912300D5BD" target="_blank">Из лекарств - только анальгин и активированный уголь: украинцы рассказывают об ужасах плена</a> : <span class="ist2">24 канал 16:31</span></li><li><a href="/news/ua/go/UN1912300D4DF" target="_blank">Меркель и Макрон поддержали обмен пленными в Донбассе 30 December 2020, 13:31</a> : <span class="ist2">Николаев в подробностях 16:28</span></li><li><a href="/news/ua/go/UN1912300D26D" target="_blank">Лутковская выступила против публикации списка украинцев, переданных сепаратистам</a> : <span class="ist2">Страна.ua 16:17</span></li></ul><div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/news/ua/t/1912/30/24754981?page=1" title="На страницу номер 2" class="active">2</a></li>
<li class="pager-item"><a href="/news/ua/t/1912/30/24754981?page=2" title="На страницу номер 3" class="active">3</a></li>
<li class="pager-item"><a href="/news/ua/t/1912/30/24754981?page=3" title="На страницу номер 4" class="active">4</a></li>
<li class="pager-item"><a href="/news/ua/t/1912/30/24754981?page=4" title="На страницу номер 5" class="active">5</a></li>
<li class="pager-item"><a href="/news/ua/t/1912/30/24754981?page=5" title="На страницу номер 6" class="active">6</a></li>
<li class="pager-next"><a href="/news/ua/t/1912/30/24754981?page=1" title="На следующую страницу" class="active">-›</a></li>
<li class="pager-last last"><a href="/news/ua/t/1912/30/24754981?page=5" title="На последнюю страницу" class="active">»</a></li>
</ul></div></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/1912/31/24416698" class="newstitle">Украина и Россия подписали контракт на транзит газа</a></li><li><a href="/news/ua/t/1912/31/24791067" class="newstitle">Кравцов покидает пост главы Укрзализныци</a></li><li><a href="/news/ua/t/1912/31/24754981" class="newstitle">Зеленский об обмене удерживаемыми лицами: Как мы говорили, так и сделали - до Нового года</a></li><li><a href="/news/ua/t/1912/31/24730171" class="newstitle">Адвокаты &quot;беркутов&quot; просят Зеленского &quot;подкорректировать&quot; обвинение своим подзащитным</a></li><li><a href="/news/ua/t/1912/31/24240823" class="newstitle">&quot;Морозы и мокрый снег&quot;: в ОРДО озвучили прогноз погоды на новогодние праздники</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2019<br />
&copy; InfoStream, 2019</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів за 24'+
' години, відвідувачів за 24 години й за сьогодні" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
