<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Людмила Стрельцова  Для Украины обвал цен на нефть на мировых рынках имеет позитивные последствия.  Такое мнение в ходе пресс-конференции в информационном агентстве &quot;ГолосUA&quot; выразил глава Комитета экономистов Андрей Новак.  &quot;Черный понедельник&quot; (падение цен на нефть 9 марта сразу на 30% обвалило мировые рынки, при этом российский рубль, курс которого во многом зависит от нефтяных котировок, испытал самый настоящий шок." />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="Обвал мировых цен на нефть Украине будет во благо - экономист (229)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/2003/11/25426598" />
<meta property="og:url" content="http://uaport.net/news/ua/t/2003/11/25426598" />
<meta name="revisit-after" content="1 day" />
    <title>Обвал мировых цен на нефть Украине будет во благо - экономист (229) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_9d5cd89bc07893e5027902e787ed29df.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_8b0c6066dba44b20236db3623abc6a48.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/2003/11/25426598" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/2003/11/25426598" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/2003/11/25426598"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-N1Metg8WyDBJF-XcAVmh7RZ0LVQPEHMoIkLAc769hKc" value="form-N1Metg8WyDBJF-XcAVmh7RZ0LVQPEHMoIkLAc769hKc"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN20031113F55" target="_blank"><img border="0" width="200" height="150" src="https://kor.ill.in.ua/m/190x120/2477774.jpg" alt="Обвал мировых цен на нефть Украине будет во благо - экономист" ></a><h1><a href="/news/ua/go/UN20031113F55" target="_blank" class="newstitle">Обвал мировых цен на нефть Украине будет во благо - экономист</a>&nbsp;(229)</h1><div class="ist">ГолосUA 2020.03.11 17:05</div><div class="newsan">Людмила Стрельцова

Для Украины обвал цен на нефть на мировых рынках имеет позитивные
последствия.

Такое мнение в ходе пресс-конференции в информационном агентстве "ГолосUA"
выразил глава Комитета экономистов Андрей Новак.

"Черный понедельник" (падение цен на нефть 9 марта сразу на 30% обвалило
мировые рынки, при этом российский рубль, курс которого во многом зависит
от нефтяных котировок, испытал самый настоящий шок.</div><div class="port">НЕФТЬ, ОПЕКА, БАРРЕЛЬ, ОБВАЛ, ЦЕНА, ДОЛЛАР, Россия, США, Украина, Москва</div></div><div class="date-nav"><a href="/news/ua/t/2003/12/25426598" class="next">← 2020.03.12 (4)</a><span class="curr"><a href="/news/ua/a/2003/11">2020.03.11</a> (229)</span><a href="/news/ua/t/2003/10/25426598" class="prev">2020.03.10 (506) →</a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN2003111BF67" target="_blank">Власти России пообещали не снижать цены на бензин</a> : <span class="ist2">GuildHall 23:37</span></li><li><a href="/news/ua/go/UN2003111BAF1" target="_blank">Обвал цен на нефть: половину американской сланцевой индустрии ждет банкротство</a> : <span class="ist2">Народный Корреспондент 23:08</span></li><li><a href="/news/ua/go/UN2003111B28B" target="_blank">&quot;Нефтяные войны&quot;: РФ сама себя наказала</a> : <span class="ist2">Republic.com.ua 22:25</span></li><li><a href="/news/ua/go/UN2003111A2B9" target="_blank">Цены на нефть снова упали на новостях из Саудовской Аравии</a> : <span class="ist2">Вибори в Україні та світі 21:16</span></li><li><a href="/news/ua/go/UN20031119E8E" target="_blank">Еще две страны объявили &quot;нефтяную войну&quot; Москве - РФ дорого платит за срыв сделки с ОПЕК+</a> : <span class="ist2">Dialog.ua 21:02</span></li><li><a href="/news/ua/go/UN20031119E5F" target="_blank">В российской экономике нашли позитив после обвала цен на нефть</a> : <span class="ist2">Микола.net 21:01</span></li><li><a href="/news/ua/go/UN20031119E33" target="_blank">&quot;Нефтяная война&quot;: ОАЭ присоединились к Саудовской Аравии в противостоянии с Россией</a> : <span class="ist2">ASPInews 21:01</span></li><li><a href="/news/ua/go/UN20031119E0D" target="_blank">Минэнерго объяснило разногласия с ОПЕК</a> : <span class="ist2">Микола.net 21:01</span></li><li><a href="/news/ua/go/UN20031119B08" target="_blank">Нефть ускорила падение на фоне увеличения запасов в США</a> : <span class="ist2">thePage 20:42</span></li><li><a href="/news/ua/go/UN20031119B06" target="_blank">Облигации американских нефтегазовых компаний упали вслед за нефтью</a> : <span class="ist2">thePage 20:42</span></li><li><a href="/news/ua/go/UN20031119927" target="_blank">&quot;Нефтяные войны&quot;: Россия сама себя наказала</a> : <span class="ist2">Спектр Новости 20:36</span></li><li><a href="/news/ua/go/UN20031119854" target="_blank">Цены на нефть продолжают снижаться</a> : <span class="ist2">Экономические новости 20:33</span></li><li><a href="/news/ua/go/UN200311197AB" target="_blank">Нефтедобытчики поймали вирус</a> : <span class="ist2">2000.ua 20:30</span></li><li><a href="/news/ua/go/UN2003111969D" target="_blank">Еще две страны объявили о скидках на нефть - СМИ</a> : <span class="ist2">DailyUA 20:24</span></li><li><a href="/news/ua/go/UN20031118BE3" target="_blank">Цены на нефть вновь упали</a> : <span class="ist2">УРА-Информ 19:49</span></li><li><a href="/news/ua/go/UN20031118B43" target="_blank">ОПЕК резко снизила прогноз спроса на нефть из-за коронавируса</a> : <span class="ist2">УНИАН 19:47</span></li><li><a href="/news/ua/go/UN2003111897D" target="_blank">Фондовые индексы Европы завершили торги в минусе</a> : <span class="ist2">TeleTrade Украина 19:43</span></li><li><a href="/news/ua/go/UN2003111860F" target="_blank">&quot;Паника на рынках&quot;: Что будет с курсом доллара в Украине</a> : <span class="ist2">Контракты.ua 19:37</span></li><li><a href="/news/ua/go/UN200311184A8" target="_blank">Российский рубль в ходе торгов на &quot;Московской бирже&quot; усилил падение к доллару и евро</a> : <span class="ist2">Fixygen 19:35</span></li><li><a href="/news/ua/go/UN200311183A9" target="_blank">Американские финансовые рынки продолжили падение, европейские - выросли</a> : <span class="ist2">УП: Економічна правда 19:33</span></li><li><a href="/news/ua/go/UN2003111831F" target="_blank">Нефть подешевела и обвалила биткоин</a> : <span class="ist2">Экономика.com.ua 19:32</span></li><li><a href="/news/ua/go/UN200311182E9" target="_blank">&quot;Россия долго не выдержит&quot;, - Bloomberg сообщил, сколько Москва протянет на низкой нефти</a> : <span class="ist2">Dialog.ua 19:32</span></li><li><a href="/news/ua/go/UN20031117D8B" target="_blank">Курс гривны к доллару на фоне возможного финансового кризиса: прогнозы</a> : <span class="ist2">Vector News 19:18</span></li><li><a href="/news/ua/go/UN20031117CF9" target="_blank">Нефть после заявления Саудовской Аравии продолжает дешеветь</a> : <span class="ist2">Bigmir)net Финансы 19:17</span></li><li><a href="/news/ua/go/UN20031117BF9" target="_blank">Россия может быстро нарастить добычу нефти</a> : <span class="ist2">Новости Ю 19:15</span></li><li><a href="/news/ua/go/UN20031117A5E" target="_blank">2020-03-11: Розничные цены на светлые нефтепродукты и сжиженный газ практически не изменились</a> : <span class="ist2">Терминал 19:12</span></li><li><a href="/news/ua/go/UN2003111786A" target="_blank">Нефть после заявления Саудовской Аравии продолжает дешеветь</a> : <span class="ist2">Bigmir)net Новости 19:08</span></li><li><a href="/news/ua/go/UN200311174BC" target="_blank">Предсказатель кризиса 2008 года предупредил о катастрофе</a> : <span class="ist2">Микола.net 19:01</span></li><li><a href="/news/ua/go/UN20031117489" target="_blank">Названы риски для России из-за обвала нефти</a> : <span class="ist2">Микола.net 19:01</span></li><li><a href="/news/ua/go/UN20031117075" target="_blank">Bloomberg: Путин не такой устойчивый к обвалу цен на нефть, как ему кажется</a> : <span class="ist2">Версии.com 18:51</span></li><li><a href="/news/ua/go/UN20031116E76" target="_blank">В Украине на несколько копеек подешевели бензин и дизельное топливо</a> : <span class="ist2">Измаил вечерний 18:46</span></li><li><a href="/news/ua/go/UN20031116CD5" target="_blank">Золото: обзор ситуации на рынке</a> : <span class="ist2">TeleTrade Украина 18:43</span></li><li><a href="/news/ua/go/UN20031116C1C" target="_blank">ПАДЕНИЕ ЦЕН НА НЕФТЬ - ЭТО НАДОЛГО? СМОЖЕТ ЛИ ОТ ЭТОГО ВЫИГРАТЬ УКРАИНА</a> : <span class="ist2">Группа ICU 18:42</span></li><li><a href="/news/ua/go/UN2003111693E" target="_blank">Агентство S &amp; P ухудшило прогноз цены нефти марки Brent</a> : <span class="ist2">IPress.ua 18:36</span></li><li><a href="/news/ua/go/UN20031116690" target="_blank">Нефть вернулась к падению: Саудовская Аравия и ОАЭ планирует резко нарастить добычу</a> : <span class="ist2">Энергетический Корреспондент 18:32</span></li><li><a href="/news/ua/go/UN20031116640" target="_blank">Bloomberg: Россия не такая стойкая к обвалу цен на нефть, как кажется Путину</a> : <span class="ist2">ASPInews 18:31</span></li><li><a href="/news/ua/go/UN20031116275" target="_blank">В Украине резко подорожал доллар: сколько сейчас стоит валюта</a> : <span class="ist2">Dnepr.Info 18:24</span></li><li><a href="/news/ua/go/UN200311160ED" target="_blank">Цена на нефть снова пошла вниз</a> : <span class="ist2">Капитал 18:20</span></li><li><a href="/news/ua/go/UN20031115DF2" target="_blank">Фондовый рынок США восстановился после &quot;черного понедельника&quot;</a> : <span class="ist2">Bigmir)net Финансы 18:17</span></li><li><a href="/news/ua/go/UN20031115DAB" target="_blank">Цены на нефть продолжают расти</a> : <span class="ist2">Капитал.kh 18:16</span></li><li><a href="/news/ua/go/UN20031115C40" target="_blank">Мировая паника: кто и зачем ее создал и что теперь будет</a> : <span class="ist2">Деловой портал Юга Украины 18:13</span></li><li><a href="/news/ua/go/UN20031115968" target="_blank">В поисках равновесия: почему цены на нефть возобновили падение на мировых торгах</a> : <span class="ist2">Народный Корреспондент 18:08</span></li><li><a href="/news/ua/go/UN200311158FE" target="_blank">Цены на бензин и дизель начали снижаться</a> : <span class="ist2">Минфин 18:08</span></li></ul><div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/news/ua/t/2003/11/25426598?page=1" title="На страницу номер 2" class="active">2</a></li>
<li class="pager-item"><a href="/news/ua/t/2003/11/25426598?page=2" title="На страницу номер 3" class="active">3</a></li>
<li class="pager-item"><a href="/news/ua/t/2003/11/25426598?page=3" title="На страницу номер 4" class="active">4</a></li>
<li class="pager-item"><a href="/news/ua/t/2003/11/25426598?page=4" title="На страницу номер 5" class="active">5</a></li>
<li class="pager-next"><a href="/news/ua/t/2003/11/25426598?page=1" title="На следующую страницу" class="active">-›</a></li>
<li class="pager-last last"><a href="/news/ua/t/2003/11/25426598?page=4" title="На последнюю страницу" class="active">»</a></li>
</ul></div></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/2003/12/25476033" class="newstitle">В Украине общенациональный карантин: что нужно знать?</a></li><li><a href="/news/ua/t/2003/12/25488697" class="newstitle">Вакарчук больше не глава &quot;Голоса&quot;: кто возглавил партию (видео)</a></li><li><a href="/news/ua/t/2003/12/25485393" class="newstitle">Министры отказались от премий</a></li><li><a href="/news/ua/t/2003/12/25480585" class="newstitle">На территории всей Украины объявили карантин на 3 недели</a></li><li><a href="/news/ua/t/2003/12/25487468" class="newstitle">Иран передаст Украине &quot;черные ящики&quot; сбитого самолета МАУ</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2020<br />
&copy; InfoStream, 2020</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів за 24'+
' години, відвідувачів за 24 години й за сьогодні" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
<!-- Page cached by Boost @ 2020-03-12 03:19:20, expires @ 2020-04-09 04:19:20 -->
