<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="revisit-after" content="1 year" />
<meta name="description" content="Известную российскую блогершу Наталью Краснову второй раз за последние месяцы не впустили в Украину.  Пограничный контроль установил, что еще в конце 2019 года ей на три года запретили посещать страну из-за поездок в оккупированный Россией Крым. Однако женщина заменила старый паспорт на новый и попыталась таким образом пересечь границу Украины, прибыв 12 апреля рейсом из Минска в &quot;Борисполь&quot;, сообщает пресс-служба МВД " />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="Блогершу Наталью Краснову не пустили в Украину (64)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/2003/13/25499310" />
<meta property="og:url" content="http://uaport.net/news/ua/t/2003/13/25499310" />
<meta name="revisit-after" content="1 day" />
    <title>Блогершу Наталью Краснову не пустили в Украину (64) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_9d5cd89bc07893e5027902e787ed29df.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_8b0c6066dba44b20236db3623abc6a48.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/2003/13/25499310" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/2003/13/25499310" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/2003/13/25499310"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-j_y5mxFP8DxrUe_0qgSWCKwUFxTvyU5GHgn3vz09oGI" value="form-j_y5mxFP8DxrUe_0qgSWCKwUFxTvyU5GHgn3vz09oGI"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN200313003A5" target="_blank"><img border="0" width="200" height="150" src="https://kor.ill.in.ua/m/190x120/2513048.jpg" alt="Блогершу Наталью Краснову не пустили в Украину" ></a><h1><a href="/news/ua/go/UN200313003A5" target="_blank" class="newstitle">Блогершу Наталью Краснову не пустили в Украину</a>&nbsp;(64)</h1><div class="ist">Антикор.com.ua 2020.03.13 00:11</div><div class="newsan">Известную российскую блогершу Наталью Краснову второй раз за последние
месяцы не впустили в Украину.

Пограничный контроль установил, что еще в конце 2019 года ей на три года
запретили посещать страну из-за поездок в оккупированный Россией Крым.
Однако женщина заменила старый паспорт на новый и попыталась таким образом
пересечь границу Украины, прибыв 12 апреля рейсом из Минска в "Борисполь",
сообщает пресс-служба МВД
</div><div class="port">ВЪЕЗД, УКРАИНА, ПОГРАНИЧНИК, БОРИСПОЛЬ, ЗАПРЕТ, ПАСПОРТ, Краснов, Краснова, Россия, Украина, Крым, Минск, Киев, Беларусь</div></div><div class="date-nav"><a href="/news/ua/t/2003/14/25499310" class="next">← 2020.03.14 (5)</a><span class="curr"><a href="/news/ua/a/2003/13">2020.03.13</a> (64)</span><a href="/news/ua/t/2003/12/25499310" class="prev">2020.03.12 (47) →</a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN20031318FB7" target="_blank">В Одессу не пустили выступать российскую &quot;бьюти-богиню&quot; Наталью Краснову</a> : <span class="ist2">Лента новостей Одессы 19:58</span></li><li><a href="/news/ua/go/UN2003131854B" target="_blank">Российскому журналисту на три года запретили въезд в Украину</a> : <span class="ist2">ПрессОрг24 19:32</span></li><li><a href="/news/ua/go/UN200313166CF" target="_blank">Была в Крыму: Российскую блогершу, которая должна была выступать в Харькове, не пустили в Украину</a> : <span class="ist2">Depo 18:25</span></li><li><a href="/news/ua/go/UN200313164C7" target="_blank">&quot;Я не отбирала у вас Крым&quot;: российской стендаперше не дали выступить в Харькове</a> : <span class="ist2">Комментарии:Харьков 18:20</span></li><li><a href="/news/ua/go/UN20031315E21" target="_blank">Журналисту &quot;НТВ&quot; запретили въезд в Украину. Видео</a> : <span class="ist2">Обозреватель 18:09</span></li><li><a href="/news/ua/go/UN200313154DB" target="_blank">Российского тележурналиста пограничники внесли в &quot;черный список&quot;: видео выдворения</a> : <span class="ist2">Измаил вечерний 17:46</span></li><li><a href="/news/ua/go/UN20031314D80" target="_blank">Российскому журналисту на три года запретили въезд в Украину</a> : <span class="ist2">DailyUA 17:24</span></li><li><a href="/news/ua/go/UN20031314BDF" target="_blank">Российскому журналисту на три года запретили въезд в Украину</a> : <span class="ist2">Українські національні новини 17:18</span></li><li><a href="/news/ua/go/UN2003131436B" target="_blank">В Киев во второй раз не пустили блогершу из России, незаконно посещавшую Крым</a> : <span class="ist2">Наш Киев 17:03</span></li><li><a href="/news/ua/go/UN20031313598" target="_blank">Украина запретила въезд журналисту российского НТВ</a> : <span class="ist2">Гордон 16:35</span></li><li><a href="/news/ua/go/UN200313126CE" target="_blank">Из Украины выдворили российского журналиста</a> : <span class="ist2">Mk.Mk.Ua 16:06</span></li><li><a href="/news/ua/go/UN20031312643" target="_blank">Популярной российской блогерше на 10 лет запретили въезд в Украину (ВИДЕО)</a> : <span class="ist2">ГолосUA 16:05</span></li><li><a href="/news/ua/go/UN2003131220F" target="_blank">Российскому пропагандисту запретили въезд в Украину</a> : <span class="ist2">Всеукраинские вести 15:56</span></li><li><a href="/news/ua/go/UN2003131180C" target="_blank">&quot;Собака съела паспорт&quot;: Популярную блогершу из РФ не пустили в Украину</a> : <span class="ist2">Bigmir)net Новости 15:38</span></li><li><a href="/news/ua/go/UN20031310E71" target="_blank">Блогершу Наталью Краснову не пустили в Украину. Фото и видео</a> : <span class="ist2">Цензору.нет 15:20</span></li><li><a href="/news/ua/go/UN20031310AED" target="_blank">Российскому журналисту из-за посещения Крыма запретили въезд в Украину на 3 года</a> : <span class="ist2">ATR.ua 15:13</span></li><li><a href="/news/ua/go/UN20031310854" target="_blank">Российского журналиста выдворили из Украины из-за Крыма</a> : <span class="ist2">Bigmir)net Новости 15:09</span></li><li><a href="/news/ua/go/UN20031310501" target="_blank">Украина на три года запретила въезд посещавшему Крым российскому журналисту</a> : <span class="ist2">DsNews 15:03</span></li><li><a href="/news/ua/go/UN200313100E2" target="_blank">Российскому журналисту на 3 года запретили въезд в Украину</a> : <span class="ist2">Версии.com 14:51</span></li><li><a href="/news/ua/go/UN2003130FE05" target="_blank">Из Украины выдворили российского пропагандиста - видео</a> : <span class="ist2">Новое Время 14:44</span></li><li><a href="/news/ua/go/UN2003130FB26" target="_blank">Из украины выдворили российского журналиста</a> : <span class="ist2">Lenta.ua 14:37</span></li><li><a href="/news/ua/go/UN2003130F89B" target="_blank">Российскому журналисту на три года запретили въезд в Украину из-за посещения Крыма. Видео</a> : <span class="ist2">Страна.ua 14:32</span></li><li><a href="/news/ua/go/UN2003130F3C2" target="_blank">Российского журналиста не пустили в Украину и запретили ему въезд на три года</a> : <span class="ist2">Преступности.нет 14:16</span></li><li><a href="/news/ua/go/UN2003130F22C" target="_blank">Посетивший оккупированный Крым журналист из РФ получил 3-летний запрет на въезд в Украину</a> : <span class="ist2">UAzmi 14:14</span></li><li><a href="/news/ua/go/UN2003130EEC6" target="_blank">Журналисту из РФ на три года запретили въезд в Украину</a> : <span class="ist2">Аргументы и Факты Украина 14:09</span></li><li><a href="/news/ua/go/UN2003130EC47" target="_blank">Российского тележурналиста пограничники внесли в &quot;черный список&quot;: видео выдворения</a> : <span class="ist2">ГолосUA 14:05</span></li><li><a href="/news/ua/go/UN2003130EC28" target="_blank">В Украине &quot;указали на дверь&quot; российскому журналисту. ВИДЕО</a> : <span class="ist2">From-UA.com 14:04</span></li><li><a href="/news/ua/go/UN2003130EAA8" target="_blank">Из Украины с запретом на въезд выставили корреспондента российского телеканала</a> : <span class="ist2">Украина криминальная 14:02</span></li><li><a href="/news/ua/go/UN2003130E9E1" target="_blank">Пограничники выдворили российского журналиста и запретили ему въезд на 3 года</a> : <span class="ist2">InfoResist.org 14:01</span></li><li><a href="/news/ua/go/UN2003130E513" target="_blank">&quot;Вот и все&quot;: российскую стендапершу не впустили в Украину</a> : <span class="ist2">Vgorode.ua 13:49</span></li><li><a href="/news/ua/go/UN2003130E342" target="_blank">Российская блогерша пыталась пробраться в Украину и получила запрет на 10 лет, видео</a> : <span class="ist2">Znaj.ua 13:46</span></li><li><a href="/news/ua/go/UN2003130E16E" target="_blank">&quot;Заезжал давно, как, не помню&quot; : посетивший оккупированный Крым журналист из РФ получил 3-летний запрет на въезд в Украину</a> : <span class="ist2">UAzmi 13:44</span></li><li><a href="/news/ua/go/UN2003130E12D" target="_blank">В Харькове отменили выступление российской звезды Instagram (видео)</a> : <span class="ist2">Status Quo 13:43</span></li><li><a href="/news/ua/go/UN2003130E105" target="_blank">Российскому пропагандисту запретили въезд в Украину</a> : <span class="ist2">Телеграф.com.ua 13:43</span></li><li><a href="/news/ua/go/UN2003130DEA6" target="_blank">Российская блогерша получила запрет на въезд в Украину на 10 лет</a> : <span class="ist2">RUpor.info 13:41</span></li><li><a href="/news/ua/go/UN2003130D78E" target="_blank">Российскому журналисту на 3 года запретили въезд в Украину</a> : <span class="ist2">Укринформ 13:32</span></li><li><a href="/news/ua/go/UN2003130CC03" target="_blank">Журналисту из РФ запретили въезд в Украину</a> : <span class="ist2">Телекритика 13:13</span></li><li><a href="/news/ua/go/UN2003130C96D" target="_blank">Известная российская блогерша пыталась обмануть пограничников и на 10 лет получила запрет на въезд в Украину</a> : <span class="ist2">Народна Правда 13:09</span></li><li><a href="/news/ua/go/UN2003130C6E9" target="_blank">Журналисту из РФ запретили въезд в Украину на три года</a> : <span class="ist2">Главное 13:05</span></li><li><a href="/news/ua/go/UN2003130C600" target="_blank">Украинские пограничники задержали журналиста из России: что произошло (видео)</a> : <span class="ist2">Факты 13:04</span></li><li><a href="/news/ua/go/UN2003130BBD8" target="_blank">Российскому журналисту запретили на 3 года въезд в Украину</a> : <span class="ist2">Комсомольская Правда в Украине 12:46</span></li><li><a href="/news/ua/go/UN2003130BBC2" target="_blank">Российская блогер поменяла свой паспорт, чтобы обмануть украинских пограничников</a> : <span class="ist2">Journalist.today 12:46</span></li><li><a href="/news/ua/go/UN2003130B9FA" target="_blank">Запретили въезд на 10 лет: В Украину не пустили российскую блогершу</a> : <span class="ist2">В Час Пик 12:44</span></li><li><a href="/news/ua/go/UN2003130B7E4" target="_blank">Из Украины с запретом на въезд выставили корреспондента российского телеканала</a> : <span class="ist2">Українська правда 12:41</span></li><li><a href="/news/ua/go/UN2003130B4DD" target="_blank">Российскую блогершу не впустили в Украину, даже с новым паспортом</a> : <span class="ist2">Контракты.ua 12:37</span></li></ul><div class="item-list"><ul class="pager"><li class="pager-current first">1</li>
<li class="pager-item"><a href="/news/ua/t/2003/13/25499310?page=1" title="На страницу номер 2" class="active">2</a></li>
<li class="pager-next"><a href="/news/ua/t/2003/13/25499310?page=1" title="На следующую страницу" class="active">-›</a></li>
<li class="pager-last last"><a href="/news/ua/t/2003/13/25499310?page=1" title="На последнюю страницу" class="active">»</a></li>
</ul></div></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/2006/17/25680727" class="newstitle">Две области вышли на нулевую заболеваемость: данные по коронавирусу по регионам</a></li><li><a href="/news/ua/t/2006/17/26494212" class="newstitle">Рада запретила штрафовать за просрочку займов во время карантина</a></li><li><a href="/news/ua/t/2006/17/26496555" class="newstitle">Шмыгаль: Кабмин готов пересмотреть ношение масок на улицах</a></li><li><a href="/news/ua/t/2006/17/26500848" class="newstitle">Командир боевого корабля ВСУ собирал для российских спецслужб секретные данные - СБУ</a></li><li><a href="/news/ua/t/2006/17/25192692" class="newstitle">Грозы, град и штормовой ветер: почти по всей Украине объявили I уровень опасности</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2020<br />
&copy; InfoStream, 2020</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів за 24'+
' години, відвідувачів за 24 години й за сьогодні" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
<!-- Page cached by Boost @ 2020-06-17 05:02:04, expires @ 2020-07-15 05:02:04 -->
