<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Пресс-секретарь президента РФ Владимира Путина Дмитрий Песков высказал мнение о том, что у Алексея Навального наблюдается мания величия. Так он прокомментировал обнародованный накануне в сети разговор оппозиционера со своим отравителем.  Песков отметил, что выражает свое личное мнение, которое &quot;обычно не высказывает, ибо не имеет на это права&quot;.  &quot;У больного наблюдается ярко выраженная мания преследования." />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="&quot;У пациента мания величия&quot;: Навальный уличил Пескова во лжи по поводу расследования про отравление (37)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/2012/22/28504658" />
<meta property="og:url" content="http://uaport.net/news/ua/t/2012/22/28504658" />
<meta name="revisit-after" content="1 day" />
    <title>"У пациента мания величия": Навальный уличил Пескова во лжи по поводу расследования про отравление (37) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_9d5cd89bc07893e5027902e787ed29df.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_8b0c6066dba44b20236db3623abc6a48.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/2012/22/28504658" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/2012/22/28504658" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/2012/22/28504658"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-3UKig3V5zZRpD5QPDhfOhiogf4KtbiZBM8kmYRqDRpg" value="form-3UKig3V5zZRpD5QPDhfOhiogf4KtbiZBM8kmYRqDRpg"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN20122211070" target="_blank"><img border="0" width="200" height="150" src="https://kor.ill.in.ua/m/190x120/2575781.jpg" alt="&quot;У пациента мания величия&quot;: Навальный уличил Пескова во лжи по поводу расследования про отравление" ></a><h1><a href="/news/ua/go/UN20122211070" target="_blank" class="newstitle">&quot;У пациента мания величия&quot;: Навальный уличил Пескова во лжи по поводу расследования про отравление</a>&nbsp;(37)</h1><div class="ist">Телеграф.com.ua 2020.12.22 15:14</div><div class="newsan">Пресс-секретарь президента РФ Владимира Путина Дмитрий Песков высказал
мнение о том, что у Алексея Навального наблюдается мания величия. Так он
прокомментировал обнародованный накануне в сети разговор оппозиционера со
своим отравителем.

Песков отметил, что выражает свое личное мнение, которое "обычно не
высказывает, ибо не имеет на это права".

"У больного наблюдается ярко выраженная мания преследования.</div><div class="port">МАНИЯ, ПЕСОК, ВЕЛИЧИЕ, ФРЕЙД, ИИСУС, ПРЕСЛЕДОВАНИЕ, <a href="/news/ua-p43QMNA">Песков</a>, <a href="/news/ua-pO_56JA">Навальный</a>, <a href="/news/ua-pFD6NIA">Кудрявцев</a>, <a href="/news/ua-plnygfQ">Путин</a>, <a href="/news/ua-gbnD7Nw">Россия</a>, <a href="/news/ua-g3dXUNg">Германия</a>, <a href="/news/ua-gVOqwbQ">Омск</a>, <a href="/news/ua-g7L_Dyg">Москва</a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN20122214F57" target="_blank">У него мания преследования: В Кремле и ФСБ отреагировали на разговор Навального со своим отравителем</a> : <span class="ist2">Цензору.нет 17:20</span></li><li><a href="/news/ua/go/UN20122214971" target="_blank">&quot;У больного мания величия&quot;: в Кремле заявили, что Навальный сравнивает себя с Иисусом</a> : <span class="ist2">НикВести 17:08</span></li><li><a href="/news/ua/go/UN20122214043" target="_blank">Разговор Навального с ФСБ: официальная Москва поставила диагноз - мания преследования</a> : <span class="ist2">ZN,UA 16:47</span></li><li><a href="/news/ua/go/UN20122213307" target="_blank">Песков заявил, что у Навального мания величия и преследования</a> : <span class="ist2">Новости Ю 16:21</span></li><li><a href="/news/ua/go/UN20122212CB6" target="_blank">РФ запретила въезд политикам ФРГ - СМИ</a> : <span class="ist2">Bigmir)net Новости 16:09</span></li><li><a href="/news/ua/go/UN20122212802" target="_blank">Песков - о Навальном: У больного мания преследования, мания величия, сравнивает себя с Иисусом</a> : <span class="ist2">КП в Украине 16:01</span></li><li><a href="/news/ua/go/UN20122211BD9" target="_blank">&quot;У больного мания величия&quot;: в Кремле заявили, что Навальный сравнивает себя с Иисусом</a> : <span class="ist2">Громадське телебачення 15:36</span></li><li><a href="/news/ua/go/UN20122211A70" target="_blank">Песков заявил, что у Навального мания величия и преследования</a> : <span class="ist2">Шиповник.ua 15:34</span></li><li><a href="/news/ua/go/UN20122211983" target="_blank">Навальный позвонил своим отравителям из ФСБ: у Путина отреагировали</a> : <span class="ist2">Сегодня.ua 15:32</span></li><li><a href="/news/ua/go/UN20122211070" target="_blank">&quot;У пациента мания величия&quot;: Навальный уличил Пескова во лжи по поводу расследования про отравление</a> : <span class="ist2">Телеграф.com.ua 15:14</span></li><li><a href="/news/ua/go/UN20122210F13" target="_blank">Сегодня, 15:03 Автор: Елена Клименко В Кремле заявили о мании величия и преследования у Навального</a> : <span class="ist2">ReplyUA.net 15:12</span></li><li><a href="/news/ua/go/UN20122210A38" target="_blank">&quot;Сравнивает себя с Иисусом&quot;: Песков обвинил Навального в мании величия</a> : <span class="ist2">Главред 15:06</span></li><li><a href="/news/ua/go/UN20122210668" target="_blank">Больной с манией величия, сравнивает себя с Иисусом: реакция Кремля на заявление Навального</a> : <span class="ist2">24 канал 15:00</span></li><li><a href="/news/ua/go/UN201222102B4" target="_blank">Мания величия, Иисус и Фрейд: Песков поставил диагноз &quot;больному&quot; Навальному</a> : <span class="ist2">Вести.ua 14:46</span></li><li><a href="/news/ua/go/UN2012221009A" target="_blank">В Кремле отреагировали на разговор Навального с офицером ФСБ</a> : <span class="ist2">Винница Реал 14:41</span></li><li><a href="/news/ua/go/UN2012220FF63" target="_blank">Песков заявил, что у Навального мания величия и преследования</a> : <span class="ist2">Bigmir)net Новости 14:39</span></li><li><a href="/news/ua/go/UN2012220FAA4" target="_blank">22.12.2020 в 14:25 У него мания преследования: В Кремле отреагировали на разговор Навального со своим отравителем</a> : <span class="ist2">InfoResist.org 14:30</span></li><li><a href="/news/ua/go/UN2012220F38A" target="_blank">В Кремле признались, как на самом деле относятся к Навальному</a> : <span class="ist2">Online.ua 14:14</span></li><li><a href="/news/ua/go/UN2012220F117" target="_blank">У него мания преследования - в Кремле прокомментировали разговор Навального с сотрудником ФСБ</a> : <span class="ist2">Национальный Банк Новостей 14:09</span></li><li><a href="/news/ua/go/UN2012220E370" target="_blank">&quot;Проявления по Фрейду&quot;: В Кремле впервые прокомментировали разговор Навального с его отравителем</a> : <span class="ist2">Бабель 13:43</span></li><li><a href="/news/ua/go/UN2012220DFFD" target="_blank">Кремль о разговоре Навального с работником ФСБ: у него мания величия, он сравнивает себя с Иисусом</a> : <span class="ist2">ПрессОрг24 13:38</span></li><li><a href="/news/ua/go/UN2012220DFE8" target="_blank">В Кремле отреагировали на пранк Навального с сотрудником ФСБ Кудрявцевым</a> : <span class="ist2">Lenta.ua 13:38</span></li><li><a href="/news/ua/go/UN2012220DFE7" target="_blank">Кремль о звонке Навального в ФСБ: У больного мания величия</a> : <span class="ist2">ЛІГАБізнесІнформ 13:38</span></li><li><a href="/news/ua/go/UN2012220DE54" target="_blank">&quot;Сравнивает себя с Иисусом&quot;: Навальный страдает манией величия, - пресс-секретарь Путина</a> : <span class="ist2">Фокус 13:35</span></li><li><a href="/news/ua/go/UN2012220D6E7" target="_blank">Кремль о разговоре Навального с работником ФСБ: у него мания величия, он сравнивает себя с Иисусом</a> : <span class="ist2">DailyUA 13:24</span></li><li><a href="/news/ua/go/UN2012220D685" target="_blank">&quot;Он себя даже сравнивает с Иисусом&quot;. Песков заявил, что у Навального &quot;мания преследования и мания величия&quot;</a> : <span class="ist2">ProNews 13:23</span></li><li><a href="/news/ua/go/UN2012220D3EA" target="_blank">Песков прокомментировал разговор Навального с ФСБшником:</a> : <span class="ist2">PonomarOleg.com 13:19</span></li><li><a href="/news/ua/go/UN2012220D308" target="_blank">Кремль о разговоре Навального с работником ФСБ: у него мания величия, он сравнивает себя с Иисусом</a> : <span class="ist2">Українські національні новини 13:17</span></li><li><a href="/news/ua/go/UN2012220CEFF" target="_blank">В Кремле заявили, что не смотрели видео расследования Навального об отравлении</a> : <span class="ist2">Obozrevatel 13:11</span></li><li><a href="/news/ua/go/UN2012220CECB" target="_blank">&quot;У больного мания преследования и величия&quot;: Песков говорит, что не смотрел видео Навального</a> : <span class="ist2">Українська правда 13:11</span></li><li><a href="/news/ua/go/UN2012220C888" target="_blank">&quot;Он себя даже сравнивает с Иисусом&quot;. Песков заявил, что у Навального &quot;мания преследования и мания величия&quot;</a> : <span class="ist2">Гордон 13:06</span></li><li><a href="/news/ua/go/UN2012220C6C4" target="_blank">Кремль резко отреагировал на звонок Навального агенту ФСБ: Песков назвал оппозиционера &quot;больным&quot;</a> : <span class="ist2">Dialog.ua 13:03</span></li><li><a href="/news/ua/go/UN2012220C1AD" target="_blank">&quot;У больного мания величия, сравнивает себя с Иисусом&quot;. Песков рассказал о звонке Навального &quot;отравителю&quot;</a> : <span class="ist2">Kherson.life 12:55</span></li><li><a href="/news/ua/go/UN2012220BD0C" target="_blank">&quot;У больного мания величия, сравнивает себя с Иисусом&quot;. Песков рассказал о звонке Навального &quot;отравителю&quot;</a> : <span class="ist2">Страна.ua 12:46</span></li></ul></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/2012/22/28502813" class="newstitle">Шмыгаль обсудил закупку COVID-вакцины с послами G7 и Евросоюза</a></li><li><a href="/news/ua/t/2012/22/28409144" class="newstitle">В Украине утвердили план вакцинации населения от COVID-19</a></li><li><a href="/news/ua/t/2012/22/28499052" class="newstitle">Зеленский уволил Юлию Ковалив из ОПУ и нашел ей замену</a></li><li><a href="/news/ua/t/2012/22/28503674" class="newstitle">Под Киевом напали на мэра Броваров и ограбили его</a></li><li><a href="/news/ua/t/2012/22/28505177" class="newstitle">22.12.2020, 16:32 В Киеве ФОПы снова вышли на протестную акцию: движение в центре столицы перекрыто</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2020<br />
&copy; InfoStream, 2020</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів за 24'+
' години, відвідувачів за 24 години й за сьогодні" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
<!-- Page cached by Boost @ 2020-12-22 18:06:25, expires @ 2021-01-19 18:06:25 -->
