<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="27 фев 2021, 21:11  В Помпеях раскопали древнюю повозку для торжественных церемоний I века н.э.  Колесница украшена сложным декором из бронзы и олова. Часть колесницы окрашена в синий цвет, а орнамент, который был нанесен на бока, выполнен на эротическую тематику, сообщает ANSA.  По словам археологов, колесница сохранилась в прекрасном состоянии, несмотря на то, что была под землей на протяжении двадцати веков." />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="Древнюю свадебную колесницу раскопали в Помпеях (ФОТО) (36)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/2102/28/29187478" />
<meta property="og:url" content="http://uaport.net/news/ua/t/2102/28/29187478" />
<meta name="revisit-after" content="1 day" />
    <title>Древнюю свадебную колесницу раскопали в Помпеях (ФОТО) (36) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_9d5cd89bc07893e5027902e787ed29df.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_8b0c6066dba44b20236db3623abc6a48.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/2102/28/29187478" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/2102/28/29187478" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/2102/28/29187478"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-xiL31hZgsJ5IRu6CV10au6EQ0SCXvNDX0E04RbtRGOE" value="form-xiL31hZgsJ5IRu6CV10au6EQ0SCXvNDX0E04RbtRGOE"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN2102270EE15" target="_blank"><img border="0" width="200" height="150" src="https://www.interfax.ru/aspimg/753832.jpg" alt="Древнюю свадебную колесницу раскопали в Помпеях (ФОТО)" ></a><h1><a href="/news/ua/go/UN2102270EE15" target="_blank" class="newstitle">Древнюю свадебную колесницу раскопали в Помпеях (ФОТО)</a>&nbsp;(36)</h1><div class="ist">Ракурс 2021.02.27 22:25</div><div class="newsan">27 фев 2021, 21:11

В Помпеях раскопали древнюю повозку для торжественных церемоний I века н.э.

Колесница украшена сложным декором из бронзы и олова. Часть колесницы
окрашена в синий цвет, а орнамент, который был нанесен на бока, выполнен на
эротическую тематику, сообщает ANSA.

По словам археологов, колесница сохранилась в прекрасном состоянии,
несмотря на то, что была под землей на протяжении двадцати веков.</div><div class="port">ПОМПЕИ, КОЛЕСНИЦА, АРХЕОЛОГ, ОСАННА, ВЕЗУВИЙ, РАСКОПКА, <a href="/news/ua-gYovK6Q">Италия</a>, <a href="/news/ua-g2QMqng">Греция</a></div></div><div class="date-nav"><span class="curr">2021.02.28 (36)</span><a href="/news/ua/t/2102/27/29187478" class="prev">2021.02.27 (5) →</a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN2102280C47A" target="_blank">На раскопках в Помпеях обнаружили прекрасно сохранившуюся церемониальную колесницу (ФОТО)</a> : <span class="ist2">Экономические новости 20:34</span></li><li><a href="/news/ua/go/UN2102280C342" target="_blank">В Помпеях обнаружили античную колесницу для церемоний</a> : <span class="ist2">World News 20:27</span></li><li><a href="/news/ua/go/UN2102280C19D" target="_blank">На раскопках в Помпеях нашли античную колесницу - она сохранилась практически нетронутой</a> : <span class="ist2">ZN,UA 20:17</span></li><li><a href="/news/ua/go/UN2102280C168" target="_blank">В Помпеях нашли идеально сохранившуюся античную колесницу</a> : <span class="ist2">Українські Новини 20:16</span></li><li><a href="/news/ua/go/UN2102280BAB9" target="_blank">В Помпеях нашли старинную колесницу</a> : <span class="ist2">Bigmir)net Новости 19:39</span></li><li><a href="/news/ua/go/UN2102280B3DA" target="_blank">В Помпеях нашли старинную колесницу</a> : <span class="ist2">NewsMir.info 19:08</span></li><li><a href="/news/ua/go/UN2102280B1F9" target="_blank">В Помпеях нашли старинную колесницу</a> : <span class="ist2">MY.UA 19:01</span></li><li><a href="/news/ua/go/UN2102280AF57" target="_blank">В Помпеях обнаружили античную колесницу для церемоний</a> : <span class="ist2">TK Media 18:45</span></li><li><a href="/news/ua/go/UN2102280AB60" target="_blank">В Помпеях нашли античную колесницу, которая могла использоваться на свадебных церемониях - фото</a> : <span class="ist2">Новое Время 18:32</span></li><li><a href="/news/ua/go/UN2102280A56F" target="_blank">Археологи нашли в Помпеях уникальную колесницу с эротическими сценами (фото, видео)</a> : <span class="ist2">Фокус 18:05</span></li><li><a href="/news/ua/go/UN2102280A44A" target="_blank">Археологи нашли в Помпеях уникальную колесницу с эротическими сценами</a> : <span class="ist2">MY.UA 18:01</span></li><li><a href="/news/ua/go/UN2102280906A" target="_blank">Археологи откопали в Помпеях колесницу с эротическими сценами. Ее могли использовать в свадебных ритуалах</a> : <span class="ist2">ProNews 16:24</span></li><li><a href="/news/ua/go/UN21022808E60" target="_blank">В Помпеях откопали уцелевшую древнюю колесницу с высеченными эротическими сценами (ФОТО, ВИДЕО)</a> : <span class="ist2">UA-Reporter.com 16:14</span></li><li><a href="/news/ua/go/UN21022808D4C" target="_blank">Археологи откопали в Помпеях колесницу с эротическими сценами. Ее могли использовать в свадебных ритуалах</a> : <span class="ist2">NewsMir.info 16:08</span></li><li><a href="/news/ua/go/UN21022808CD1" target="_blank">Археологи откопали в Помпеях колесницу с эротическими сценами. Ее могли использовать в свадебных ритуалах</a> : <span class="ist2">Гордон 16:06</span></li><li><a href="/news/ua/go/UN2102280890C" target="_blank">В Помпеях откопали свадебную колесницу невесты с эротическими сценами</a> : <span class="ist2">Вести.ua 15:46</span></li><li><a href="/news/ua/go/UN210228084D4" target="_blank">В Помпеях нашли старинную церемониальную колесницу</a> : <span class="ist2">УП Європейська правда 15:32</span></li><li><a href="/news/ua/go/UN21022807F9C" target="_blank">На раскопках Помпей нашли колесницу</a> : <span class="ist2">Gazeta.ua 15:05</span></li><li><a href="/news/ua/go/UN21022807C24" target="_blank">28.02.2021 в 14:33 В Помпеях нашли идеально сохранившуюся античную колесницу</a> : <span class="ist2">InfoResist.org 14:45</span></li><li><a href="/news/ua/go/UN210228079D8" target="_blank">В Помпеях археологи нашли уцелевшую античную колесницу</a> : <span class="ist2">Depo 14:33</span></li><li><a href="/news/ua/go/UN2102280798D" target="_blank">В Помпеях нашли уцелевшую колесницу</a> : <span class="ist2">Рубрика 14:32</span></li><li><a href="/news/ua/go/UN21022806F69" target="_blank">В Помпеях обнаружили уникальную римскую колесницу исключительной сохранности(фото)</a> : <span class="ist2">Измаил вечерний 13:46</span></li><li><a href="/news/ua/go/UN21022806C3D" target="_blank">Археологи нашли в Помпеях уцелевшую античную колесницу, которую могли использовать для свадебных обрядов</a> : <span class="ist2">Шиповник.ua 13:36</span></li><li><a href="/news/ua/go/UN21022805F92" target="_blank">В Помпеях откопали хорошо сохранившуюся древнюю колесницу с эротическими сценами (фото)</a> : <span class="ist2">УНИАН 12:47</span></li><li><a href="/news/ua/go/UN21022805BB6" target="_blank">В Помпеях обнаружили уникальную римскую колесницу исключительной сохранности</a> : <span class="ist2">Факты 12:34</span></li><li><a href="/news/ua/go/UN21022805768" target="_blank">28 февраля, 2021, 12:12 В Помпеях нашли идеально сохранившуюся античную колесницу с &quot;эротическими&quot; рисунками</a> : <span class="ist2">Західна iнформаційна корпорація 12:17</span></li><li><a href="/news/ua/go/UN210228053B5" target="_blank">В Помпеях нашли идеально сохранившуюся античную колесницу</a> : <span class="ist2">Главное 12:06</span></li><li><a href="/news/ua/go/UN21022805304" target="_blank">В Помпеях нашли идеально сохранившуюся античную колесницу</a> : <span class="ist2">Запорожские вести 12:04</span></li><li><a href="/news/ua/go/UN21022804FA9" target="_blank">Археологи нашли в Помпеях уцелевшую античную колесницу, которую могли использовать для свадебных обрядов</a> : <span class="ist2">Бабель 11:45</span></li><li><a href="/news/ua/go/UN21022804EC5" target="_blank">В Помпеях нашли хорошо сохранившуюся античную колесницу</a> : <span class="ist2">Українська правда 11:41</span></li><li><a href="/news/ua/go/UN21022804951" target="_blank">В Помпеях нашли уцелевшую древнюю колесницу с высеченными эротическими сценами</a> : <span class="ist2">ТСН.ua 11:17</span></li><li><a href="/news/ua/go/UN21022804647" target="_blank">В Помпеях откопали уцелевшую колесницу с эротическими сценами. Вероятно, ее использовали для свадебных церемоний</a> : <span class="ist2">Громадське телебачення 11:06</span></li><li><a href="/news/ua/go/UN210228040ED" target="_blank">Недалеко от Помпей нашли церемониальную колесницу I века нашей эры: фото</a> : <span class="ist2">Інсайдер Житомира 10:43</span></li><li><a href="/news/ua/go/UN21022800845" target="_blank">Уникальная находка: на раскопках в Помпеях обнаружили уцелевшую античную колесницу: фото</a> : <span class="ist2">#Буквы 01:19</span></li><li><a href="/news/ua/go/UN210228003A0" target="_blank">В Помпеях откопали уцелевшую древнюю колесницу: впечатляющие фото и видео</a> : <span class="ist2">24 канал 00:30</span></li></ul></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/2102/28/29209998" class="newstitle">Украинцы с 1 марта смогут путешествовать без виз в Гренаду</a></li><li><a href="/news/ua/t/2102/28/29210474" class="newstitle">В Польше двое украинцев погибли в ДТП</a></li><li><a href="/news/ua/t/2102/28/29174400" class="newstitle">В Крыму высохли два водохранилища, еще одно - на грани</a></li><li><a href="/news/ua/t/2102/28/29207916" class="newstitle">Февраль, 28 в 20:07 Режим Лукашенко падет в этом году, весной его уже не будет - Тихановськая</a></li><li><a href="/news/ua/t/2102/28/29211191" class="newstitle">В сторону Крыма запустили украинский флаг</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2021<br />
&copy; InfoStream, 2021</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів за 24'+
' години, відвідувачів за 24 години й за сьогодні" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
