<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="По словам Люнгмана, на этом этапе невозможно сделать любые предположения относительно времени завершения пересмотра.  Дискуссии по первому пересмотру программы stand by для Украины все еще продолжаются и остается ряд вопросов, предусмотреть сроки решения которых сегодня трудно.  Об этом во вторник, 30 марта, заявил глава представительства МВФ в Украине Йоста Люнгман в интервью агентству &quot;Интерфакс-Украина&quot;. " />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="В МВФ не могут предсказать сроки завершения первого пересмотра программы stand by, дискуссии продолжаются (37)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/2103/30/29542806" />
<meta property="og:url" content="http://uaport.net/news/ua/t/2103/30/29542806" />
<meta name="revisit-after" content="1 day" />
    <title>В МВФ не могут предсказать сроки завершения первого пересмотра программы stand by, дискуссии продолжаются (37) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_9d5cd89bc07893e5027902e787ed29df.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_8b0c6066dba44b20236db3623abc6a48.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/2103/30/29542806" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/2103/30/29542806" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/2103/30/29542806"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-Qzpv7GWewgKe53zpaMYhBB-TI8Yta60W9GNqM3hMHL8" value="form-Qzpv7GWewgKe53zpaMYhBB-TI8Yta60W9GNqM3hMHL8"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><h1><a href="/news/ua/go/UN2103300D250" target="_blank" class="newstitle">В МВФ не могут предсказать сроки завершения первого пересмотра программы stand by, дискуссии продолжаются</a>&nbsp;(37)</h1><div class="ist">ТСН.ua 2021.03.30 13:32</div><div class="newsan">По словам Люнгмана, на этом этапе невозможно сделать любые предположения
относительно времени завершения пересмотра.

Дискуссии по первому пересмотру программы stand by для Украины все еще
продолжаются и остается ряд вопросов, предусмотреть сроки решения которых
сегодня трудно.

Об этом во вторник, 30 марта, заявил глава представительства МВФ в Украине
Йоста Люнгман в интервью агентству "Интерфакс-Украина".
</div><div class="port">ПЕРЕСМОТР, ПРОГРЕСС, ДОБРОПОРЯДОЧНОСТЬ, ПРЕДСКАЗАНИЕ, СРОК, НАЦБАНК, <a href="/news/ua-g1DJgYg">Украина</a>, <a href="/news/ua-gREKisA">Киев</a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN2103300EE6B" target="_blank">30-Mar-2021 13:10 В МВФ не берутся предсказывать сроки траншей Киеву</a> : <span class="ist2">Южная правда 14:19</span></li><li><a href="/news/ua/go/UN2103300EDBD" target="_blank">В МВФ сообщили о сроках пересмотра программы Stand-by с Украиной</a> : <span class="ist2">Bigmir)net Финансы 14:17</span></li><li><a href="/news/ua/go/UN2103300E9A5" target="_blank">В МВФ не берутся предсказывать сроки траншей Киеву</a> : <span class="ist2">Народный Корреспондент 14:10</span></li><li><a href="/news/ua/go/UN2103300E26E" target="_blank">В МВФ не берутся предсказывать сроки траншей Киеву</a> : <span class="ist2">SiteUA 13:59</span></li><li><a href="/news/ua/go/UN2103300E060" target="_blank">МВФ затрудняется предсказать сроки пересмотра программы stand by</a> : <span class="ist2">Версии.com 13:54</span></li><li><a href="/news/ua/go/UN2103300DD2C" target="_blank">30 марта, 2021, 13:35 Сейчас сложно предсказать сроки пересмотра программы stand by, - МВФ</a> : <span class="ist2">Західна iнформаційна корпорація 13:47</span></li><li><a href="/news/ua/go/UN2103300D972" target="_blank">Когда МВФ выделит Украине транш кредита: Люнгман затрудняется ответить</a> : <span class="ist2">Судебно-юридическая газета 13:42</span></li><li><a href="/news/ua/go/UN2103300D250" target="_blank">В МВФ не могут предсказать сроки завершения первого пересмотра программы stand by, дискуссии продолжаются</a> : <span class="ist2">ТСН.ua 13:32</span></li><li><a href="/news/ua/go/UN2103300CE6B" target="_blank">В МВФ не дают прогнозов относительно денег для Украины</a> : <span class="ist2">Ракурс 13:25</span></li><li><a href="/news/ua/go/UN2103300C8EA" target="_blank">В МВФ не смогли ответить, когда будут договоренности с Украиной: сроки нового транша неизвестны</a> : <span class="ist2">Obozrevatel 13:16</span></li><li><a href="/news/ua/go/UN2103300BFF1" target="_blank">В МВФ затруднились назвать сроки пересмотра программы для Украины</a> : <span class="ist2">DsNews 13:03</span></li><li><a href="/news/ua/go/UN2103300BDA9" target="_blank">Когда МВФ выделит Украине транш кредита: Люнгман назвал проблемные вопросы</a> : <span class="ist2">2000.ua 13:00</span></li><li><a href="/news/ua/go/UN2103300BB69" target="_blank">В МВФ не берутся предсказывать сроки траншей Киеву</a> : <span class="ist2">Kiev24 12:56</span></li><li><a href="/news/ua/go/UN2103300B612" target="_blank">В МВФ заявили, что не готовы говорить о выделении новых траншей Украине</a> : <span class="ist2">Известия в Украине 12:46</span></li><li><a href="/news/ua/go/UN2103300B304" target="_blank">Сегодня, 12:25 Сроки неизвестны: в МВФ выступили с неутешительным заявлением о транше для Украины</a> : <span class="ist2">ReplyUA.net 12:42</span></li><li><a href="/news/ua/go/UN2103300AFCE" target="_blank">30.03.2021 12:11 В МВФ не знают, когда предоставят Киеву новые транши</a> : <span class="ist2">MIGnews.com.ua 12:38</span></li><li><a href="/news/ua/go/UN2103300AEA2" target="_blank">В МВФ назвали проблемные вопросы для выделения кредита Украине</a> : <span class="ist2">Главред 12:36</span></li><li><a href="/news/ua/go/UN2103300AB67" target="_blank">В МВФ не смогли спрогнозировать сроки выделения нового транша для Украины</a> : <span class="ist2">БизнесЦензор 12:32</span></li><li><a href="/news/ua/go/UN2103300A2EA" target="_blank">Постпред МВФ в Украине не может назвать сроки пересмотра кредитной программы</a> : <span class="ist2">Деньги.ua 12:21</span></li><li><a href="/news/ua/go/UN2103300A020" target="_blank">В МВФ не берутся предсказывать сроки траншей Киеву</a> : <span class="ist2">Вибори в Україні та світі 12:16</span></li><li><a href="/news/ua/go/UN21033009ED4" target="_blank">Сроки возобновления программы stand by для Украины по-прежнему неясны</a> : <span class="ist2">Укрудпром 12:15</span></li><li><a href="/news/ua/go/UN21033009AD1" target="_blank">Глава представительства МВФ в Украине затрудняется предсказать сроки завершения 1-го пересмотра программы stand by</a> : <span class="ist2">Агро Перспектива 12:09</span></li><li><a href="/news/ua/go/UN2103300977F" target="_blank">Сейчас сложно предсказать сроки пересмотра программы stand by - МВФ</a> : <span class="ist2">УП: Економічна правда 12:04</span></li><li><a href="/news/ua/go/UN21033009460" target="_blank">Когда МВФ выделит Украине транш кредита: Люнгман назвал проблемные вопросы</a> : <span class="ist2">РБК-Україна 12:01</span></li><li><a href="/news/ua/go/UN21033009120" target="_blank">Дискуссии по пересмотру программы для Украины продолжаются, - МВФ</a> : <span class="ist2">UaProm 11:50</span></li><li><a href="/news/ua/go/UN2103300902A" target="_blank">Пока неизвестно, когда закончится пересмотр программы stand by - МВФ</a> : <span class="ist2">ZN,UA 11:47</span></li><li><a href="/news/ua/go/UN21033008B07" target="_blank">11:20 30/03/2021 В МВФ не берутся предсказывать сроки траншей Киеву</a> : <span class="ist2">ГолосUA 11:36</span></li><li><a href="/news/ua/go/UN21033008A9B" target="_blank">Все плохо: в МВФ отказываются прогнозировать сроки траншей Киеву</a> : <span class="ist2">From-UA.com 11:35</span></li><li><a href="/news/ua/go/UN210330082D6" target="_blank">В МВФ не готовы назвать сроки выделения Украине следующего транша</a> : <span class="ist2">Капитал 11:20</span></li><li><a href="/news/ua/go/UN21033008134" target="_blank">&quot;На этом этапе невозможно сделать какие-либо предсказания&quot;. В МВФ не берутся прогнозировать, когда Украина получит следующий транш</a> : <span class="ist2">Новое Время 11:16</span></li><li><a href="/news/ua/go/UN21033007873" target="_blank">&quot;На этом этапе невозможно сделать любые предсказания&quot;, - глава представительства МВФ в Украине о сроках пересмотра программы stand by</a> : <span class="ist2">Цензор.Нет 11:02</span></li><li><a href="/news/ua/go/UN2103300780E" target="_blank">В МВФ не берутся прогнозировать сроки завершения переговоров по кредиту для Украины</a> : <span class="ist2">БизнесЦензор 11:02</span></li><li><a href="/news/ua/go/UN21033007756" target="_blank">В МВФ не готовы назвать сроки выделения Украине следующего транша</a> : <span class="ist2">MY.UA 11:01</span></li><li><a href="/news/ua/go/UN21033007045" target="_blank">10:44 30.03.2021 Глава представительства МВФ в Украине затрудняется предсказать сроки завершения 1-го пересмотра программы stand by</a> : <span class="ist2">Интерфакс-Україна 10:45</span></li></ul></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/2103/30/29538138" class="newstitle">Кулеба поблагодарил Канаду и Австралию за дополнительные санкции против России</a></li><li><a href="/news/ua/t/2103/30/29542112" class="newstitle">Кузьмин: Запугивание оппозиции и усиление давления на оппонентов власти в Украине продолжается полным ходом</a></li><li><a href="/news/ua/t/2103/30/29532352" class="newstitle">30 мар, 09:00 Фоторепортаж с места происшествия, где сошел с рельс &quot;Интерсити&quot;</a></li><li><a href="/news/ua/t/2103/30/29542778" class="newstitle">В Киеве пока не будут проводить продуктовые ярмарки</a></li><li><a href="/news/ua/t/2103/30/29537435" class="newstitle">Польша ужесточила правила въезда: что изменилось для украинцев</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2021<br />
&copy; InfoStream, 2021</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів за 24'+
' години, відвідувачів за 24 години й за сьогодні" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
<!-- Page cached by Boost @ 2021-03-30 14:33:31, expires @ 2021-04-27 14:33:31 -->
