<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="18 августа, 2021  Сборную Украины по футболу возглавил Александр Петраков  Фото  18.08.2021 03:06  Укринформ  Исполком УАФ назначил Александра Петракова исполняющим обязанности главного тренера сборной Украины по футболу.  Об этом в Фейсбуке сообщил президент Украинской ассоциации футбола Андрей Павелко.  &quot;Александр Петраков, чемпион мира-2019 со сборной u-20, будет готовить национальную сборную к дальнейшим выступлений в квалификации к ЧМ-2022 в" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="Сборную Украины по футболу возглавил Александр Петраков (33)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/2108/18/31008232" />
<meta property="og:url" content="http://uaport.net/news/ua/t/2108/18/31008232" />
<meta name="revisit-after" content="1 day" />
    <title>Сборную Украины по футболу возглавил Александр Петраков (33) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_d6252e169d9ef37b43ba39e2b33ba81f.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_86e01fafc632b5821616c36df875102f.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/2108/18/31008232" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/2108/18/31008232" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/2108/18/31008232"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-PIuZPobtBTMwXRMJVHQw98m4GsLCDavNBrrnNuX4kag" value="form-PIuZPobtBTMwXRMJVHQw98m4GsLCDavNBrrnNuX4kag"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN210818021DC" target="_blank"><img border="0" width="200" height="150" src="https://focus.ua/static/storage/thumbs/1200x630/e/68/c13c61bb-eb48cf9e755f959b956f54ad8643368e.jpg?v=8119_1" alt="Сборную Украины по футболу возглавил Александр Петраков" ></a><h1><a href="/news/ua/go/UN210818021DC" target="_blank" class="newstitle">Сборную Украины по футболу возглавил Александр Петраков</a>&nbsp;(33)</h1><div class="ist">GlavPost.Com 2021.08.18 06:38</div><div class="newsan">18 августа, 2021

Сборную Украины по футболу возглавил Александр Петраков

Фото

18.08.2021 03:06

Укринформ

Исполком УАФ назначил Александра Петракова исполняющим обязанности главного
тренера сборной Украины по футболу.

Об этом в Фейсбуке сообщил президент Украинской ассоциации футбола Андрей
Павелко.

"Александр Петраков, чемпион мира-2019 со сборной u-20, будет готовить
национальную сборную к дальнейшим выступлений в квалификации к ЧМ-2022 в</div><div class="port">СБОРНАЯ, ТРЕНЕР, УКРАИНА, РЕБРОВ, ФУТБОЛ, ИСПОЛКОМ, <a href="/news/ua-pY1chsg">Петраков</a>, <a href="/news/ua-p7X2Wgg">Ребров</a>, <a href="/news/ua-pWjJU4Q">Шевченко</a>, <a href="/news/ua-pjPVxNA">Бурбас</a>, <a href="/news/ua-p8mdcew">Павелко</a>, <a href="/news/ua-g1DJgYg">Украина</a>, <a href="/news/ua-g58REPA">Казахстан</a>, <a href="/news/ua-gmDIxhw">Франция</a>, <a href="/news/ua-gmCGjSw">ОАЭ</a></div></div><div class="date-nav"><span class="curr">2021.08.18 (33)</span><a href="/news/ua/t/2108/17/31008232" class="prev">2021.08.17 (52) →</a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN21081802664" target="_blank">УАФ назначила тренера национальной сборной (ФОТО)</a> : <span class="ist2">Iнше ТВ 07:07</span></li><li><a href="/news/ua/go/UN210818025C1" target="_blank">Александр Петраков назначен новым тренером сборной Украины по футболу. Что о нем известно?</a> : <span class="ist2">Запорожские вести 07:04</span></li><li><a href="/news/ua/go/UN21081802521" target="_blank">Петраков дал первое интервью после назначения на должность и.о. главного тренера сборной Украины</a> : <span class="ist2">MY.UA 07:01</span></li><li><a href="/news/ua/go/UN210818024CD" target="_blank">Сборную Украины по футболу с приставкой &quot;исполняющий обязанности&quot; возглавил Александр Петраков</a> : <span class="ist2">Waves-ua 07:00</span></li><li><a href="/news/ua/go/UN21081802393" target="_blank">Не Ребров и не Маркевич: кто стал главным тренером сборной Украины по футболу</a> : <span class="ist2">Vgorode.ua 06:47</span></li><li><a href="/news/ua/go/UN21081802207" target="_blank">Александр Петраков стал новым тренером сборной Украины. Он выигрывал Чемпионат мира</a> : <span class="ist2">ЛІГАБізнесІнформ 06:39</span></li><li><a href="/news/ua/go/UN210818021DC" target="_blank">Сборную Украины по футболу возглавил Александр Петраков</a> : <span class="ist2">GlavPost.Com 06:38</span></li><li><a href="/news/ua/go/UN210818021DB" target="_blank">Сборную Украины по футболу возглавил чемпион мира</a> : <span class="ist2">GlavPost.Com 06:38</span></li><li><a href="/news/ua/go/UN210818021D1" target="_blank">Август, 18 в 6:30 У сборной Украины по футболу появился новый тренер</a> : <span class="ist2">ICTV Факти 06:37</span></li><li><a href="/news/ua/go/UN21081802118" target="_blank">Сборная Украины по футболу получила нового тренера вместо Шевченко. Фото</a> : <span class="ist2">Страна.ua 06:31</span></li><li><a href="/news/ua/go/UN21081801ECD" target="_blank">Сборную Украины по футболу возглавил чемпион мира</a> : <span class="ist2">Подробности.ua 06:11</span></li><li><a href="/news/ua/go/UN21081801CBF" target="_blank">УАФ выбрала тренера для сборной Украины по футболу</a> : <span class="ist2">Ukr-Today.com 05:50</span></li><li><a href="/news/ua/go/UN210818019E0" target="_blank">УАФ выбрала тренера для сборной Украины по футболу</a> : <span class="ist2">Херсон Daily 05:08</span></li><li><a href="/news/ua/go/UN21081801990" target="_blank">Сборную Украины по футболу возглавил Александр Петраков</a> : <span class="ist2">Укринформ 05:02</span></li><li><a href="/news/ua/go/UN210818018CC" target="_blank">УАФ выбрала тренера для сборной Украины по футболу</a> : <span class="ist2">Типичный Херсон 04:43</span></li><li><a href="/news/ua/go/UN2108180177C" target="_blank">Официально: Петраков возглавил сборную Украины по футболу</a> : <span class="ist2">ТСН.ua 04:17</span></li><li><a href="/news/ua/go/UN21081801669" target="_blank">УАФ выбрал тренера для сборной Украины по футболу</a> : <span class="ist2">Ukr-Today.com 03:50</span></li><li><a href="/news/ua/go/UN21081801565" target="_blank">Сборную Украины по футболу возглавил чемпион мира</a> : <span class="ist2">MY.UA 03:31</span></li><li><a href="/news/ua/go/UN21081801419" target="_blank">УАФ выбрал тренера для сборной Украины по футболу</a> : <span class="ist2">MY.UA 03:01</span></li><li><a href="/news/ua/go/UN210818013FE" target="_blank">Официально: сборная Украины по футболу получила нового главного тренера</a> : <span class="ist2">24 канал 03:00</span></li><li><a href="/news/ua/go/UN210818012E5" target="_blank">Александр Петраков назначен исполняющим обязанности главного тренера сборной Украины</a> : <span class="ist2">FanDay.net 02:33</span></li><li><a href="/news/ua/go/UN21081801196" target="_blank">Официально. Сборная Украины получила нового главного тренера</a> : <span class="ist2">UA-Футбол 02:15</span></li><li><a href="/news/ua/go/UN210818010FC" target="_blank">Петраков - новый главный тренер сборной Украины</a> : <span class="ist2">Фокус 02:05</span></li><li><a href="/news/ua/go/UN210818010CA" target="_blank">Сборная Украины по футболу получила нового тренера</a> : <span class="ist2">УНИАН 02:02</span></li><li><a href="/news/ua/go/UN210818010B0" target="_blank">Петраков - новый главный тренер сборной Украины</a> : <span class="ist2">MY.UA 02:01</span></li><li><a href="/news/ua/go/UN210818010A0" target="_blank">Сборная Украины по футболу получила нового наставника</a> : <span class="ist2">SiteUA 02:01</span></li><li><a href="/news/ua/go/UN2108180109C" target="_blank">Петраков возглавил сборную Украины - УАФ до полуночи ждала вестей от Реброва</a> : <span class="ist2">Футбол 24 02:00</span></li><li><a href="/news/ua/go/UN21081800FC3" target="_blank">Петраков назначен главным тренером сборной Украины</a> : <span class="ist2">iSport.ua 01:45</span></li><li><a href="/news/ua/go/UN21081800F0C" target="_blank">Александр Петраков - и.о. главного тренера сборной Украины</a> : <span class="ist2">Спорт.ua 01:39</span></li><li><a href="/news/ua/go/UN21081800A4C" target="_blank">Шевченко в сборной заменил чемпион мира. Бойтесь, французы!</a> : <span class="ist2">Сегодня.ua 01:01</span></li></ul></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/2108/18/28741628" class="newstitle">В ГСЧС заявили об опасности 18 августа в Запорожской области</a></li><li><a href="/news/ua/t/2108/18/30742611" class="newstitle">МОЗ пока не будет рассматривать предоставление преференций привитым украинцам, - главный санврач</a></li><li><a href="/news/ua/t/2108/18/31025031" class="newstitle">В Киеве &quot;советскими&quot; декорациями ко Дню Независимости закрыли мемориал памяти героям Небесной Сотни: произошли столкновения</a></li><li><a href="/news/ua/t/2108/18/31026136" class="newstitle">В Подмосковье загорелся и упал новейший транспортный самолет Ил-112В (ВИДЕО)</a></li><li><a href="/news/ua/t/2108/18/31024979" class="newstitle">Младенец за 70 тысяч долларов: в Киеве разоблачили схему продажи новорожденных за границу</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2021<br />
&copy; InfoStream, 2021</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів за 24'+
' години, відвідувачів за 24 години й за сьогодні" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
<!-- Page cached by Boost @ 2021-08-18 08:05:49, expires @ 2021-09-15 08:05:49 -->
