<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="07.11.2021  Правоохранители в ходе проверок в международном аэропорту &quot;Борисполь&quot; обнаружили еще 17 владельцев поддельных сертификатов о вакцинации от COVID- 19. Владельцев подделок поймали 5 и 6 ноября.  Об этом сообщает пресс-служба полиции Киевской области.  - Так, 5 ноября на территории аэропорта 7 человек предъявили поддельные документы о вакцинации, и еще 10 подобных COVID-сертификатов обнаружили 6 ноября, - рассказали правоохранители. " />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="В аэропорту &quot;Борисполь&quot; поймали еще почти 20 владельцев фейковых сертификатов (21)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/2111/07/31891284" />
<meta property="og:url" content="http://uaport.net/news/ua/t/2111/07/31891284" />
<meta name="revisit-after" content="1 day" />
    <title>В аэропорту "Борисполь" поймали еще почти 20 владельцев фейковых сертификатов (21) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_d6252e169d9ef37b43ba39e2b33ba81f.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_86e01fafc632b5821616c36df875102f.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/2111/07/31891284" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/2111/07/31891284" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/2111/07/31891284"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-83uitc9qjUzgjFFup0MdFvRGw5_lCd2C82OLRPOYIwY" value="form-83uitc9qjUzgjFFup0MdFvRGw5_lCd2C82OLRPOYIwY"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN2111070BA2D" target="_blank"><img border="0" width="200" height="150" src="https://www.interfax.ru/aspimg/801656.png" alt="В аэропорту &quot;Борисполь&quot; поймали еще почти 20 владельцев фейковых сертификатов" ></a><h1><a href="/news/ua/go/UN2111070BA2D" target="_blank" class="newstitle">В аэропорту &quot;Борисполь&quot; поймали еще почти 20 владельцев фейковых сертификатов</a>&nbsp;(21)</h1><div class="ist">Шиповник.ua 2021.11.07 19:37</div><div class="newsan">07.11.2021

Правоохранители в ходе проверок в международном аэропорту "Борисполь"
обнаружили еще 17 владельцев поддельных сертификатов о вакцинации от COVID-
19. Владельцев подделок поймали 5 и 6 ноября.

Об этом сообщает пресс-служба полиции Киевской области.

- Так, 5 ноября на территории аэропорта 7 человек предъявили поддельные
документы о вакцинации, и еще 10 подобных COVID-сертификатов обнаружили 6
ноября, - рассказали правоохранители.
</div><div class="port">ВАКЦИНАЦИЯ, СЕРТИФИКАТ, АЭРОПОРТ, БОРИСПОЛЬ, ПОДДЕЛКА, КВАЛИФИКАЦИЯ, <a href="/news/ua-g1DJgYg">Украина</a>, <a href="/news/ua-gREKisA">Киев</a></div></div><div class="date-nav"><span class="curr">2021.11.07 (21)</span><a href="/news/ua/t/2111/06/31891284" class="prev">2021.11.06 (2) →</a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN2111070BDD5" target="_blank">17 ковид-сертификатов с признаками подделки обнаружили в аэропорту &quot;Борисполь&quot;, - Нацполиция</a> : <span class="ist2">Kramatorsk.info 19:54</span></li><li><a href="/news/ua/go/UN2111070BCA1" target="_blank">В аэропорту &quot;Борисполь&quot; полицейские выявили 17 поддельных COVID-сертификатов у граждан</a> : <span class="ist2">Страна.ua 19:46</span></li><li><a href="/news/ua/go/UN2111070BA2D" target="_blank">В аэропорту &quot;Борисполь&quot; поймали еще почти 20 владельцев фейковых сертификатов</a> : <span class="ist2">Шиповник.ua 19:37</span></li><li><a href="/news/ua/go/UN2111070B900" target="_blank">В аэропорту Борисполь у 17 человек обнаружили COVID-сертификаты с признаками подделки</a> : <span class="ist2">Новое Время 19:31</span></li><li><a href="/news/ua/go/UN2111070B44F" target="_blank">В &quot;Борисполе&quot; обнаружили 17 фальшивых Covid-сертификатов</a> : <span class="ist2">Українська правда 19:11</span></li><li><a href="/news/ua/go/UN2111070B0D8" target="_blank">В аэропорту &quot;Борисполь&quot; словили 17 человек с подделанными COVID-сертификатами</a> : <span class="ist2">Информатор 18:53</span></li><li><a href="/news/ua/go/UN2111070AB7D" target="_blank">18:17 07.11.2021 В аэропорту &quot;Борисполь&quot; правоохранители задержали 17 владельцев поддельных сертификатов о вакцинации</a> : <span class="ist2">Интерфакс-Україна 18:30</span></li><li><a href="/news/ua/go/UN2111070AB30" target="_blank">В &quot;Борисполе&quot; обнаружили 17 поддельных Covid-сертификатов</a> : <span class="ist2">112.ua 18:30</span></li><li><a href="/news/ua/go/UN2111070A987" target="_blank">В аэропорту &quot;Борисполь&quot; полиция обнаружила почти 20 фейковых COVID-сертификатов</a> : <span class="ist2">ZN,UA 18:18</span></li><li><a href="/news/ua/go/UN2111070A220" target="_blank">В аэропорту &quot;Борисполь&quot; поймали еще 17 человек на подделке COVID-сертификатов</a> : <span class="ist2">RegioNews 17:42</span></li><li><a href="/news/ua/go/UN2111070A0B3" target="_blank">В аэропорту &quot;Борисполь&quot; задержали 17 владельцев фейковых сертификатов</a> : <span class="ist2">Главное 17:36</span></li><li><a href="/news/ua/go/UN211107098E8" target="_blank">В аэропорту &quot;Борисполь&quot; поймали еще почти 20 владельцев фейковых сертификатов</a> : <span class="ist2">РБК-Україна 17:01</span></li><li><a href="/news/ua/go/UN21110708D86" target="_blank">07.11.2021 15:45 За два дня: в аэропорту &quot;Борисполь&quot; нашли почти 20 поддельных COVID-сертификатов</a> : <span class="ist2">MIGnews.com.ua 16:09</span></li><li><a href="/news/ua/go/UN21110708BC7" target="_blank">В аэропорту &quot;Борисполь&quot; правоохранители обнаружили 17 поддельных COVID-сертификатов</a> : <span class="ist2">Укринформ 16:02</span></li><li><a href="/news/ua/go/UN2111070827D" target="_blank">В аэропорту &quot;Борисполь&quot; еще у 17 человек обнаружили COVID-сертификаты с признаками подделки</a> : <span class="ist2">Перший Незалежний 15:20</span></li><li><a href="/news/ua/go/UN21110707752" target="_blank">В &quot;Борисполе&quot; еще у около 20 человек обнаружили COVID-сертификаты с признаками подделки</a> : <span class="ist2">DailyUA 14:26</span></li><li><a href="/news/ua/go/UN211107074D8" target="_blank">В аэропорту &quot;Борисполь&quot; правоохранители выявили 17 COVID-сертификатов с признаками подделки</a> : <span class="ist2">Status Quo 14:14</span></li><li><a href="/news/ua/go/UN2111070735E" target="_blank">В &quot;Борисполе&quot; еще у около 20 человек обнаружили COVID-сертификаты с признаками подделки</a> : <span class="ist2">NewsWeek 14:07</span></li><li><a href="/news/ua/go/UN211107071DF" target="_blank">В аэропорту &quot;Борисполь&quot; поймали людей с фейковыми COVID-сертификатами</a> : <span class="ist2">Сегодня.ua 14:01</span></li><li><a href="/news/ua/go/UN21110706F62" target="_blank">В &quot;Борисполе&quot; еще у около 20 человек обнаружили COVID-сертификаты с признаками подделки</a> : <span class="ist2">Українські національні новини 13:47</span></li><li><a href="/news/ua/go/UN21110706E79" target="_blank">В &quot;Борисполе&quot; еще у около 20 человек обнаружили COVID-сертификаты с признаками подделки</a> : <span class="ist2">ПрессОрг24 13:44</span></li></ul></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/2111/07/31908378" class="newstitle">19:56 07 Ноя 2021 У Зеленского заявили, что продолжение работы Нормандского формата - под большим вопросом</a></li><li><a href="/news/ua/t/2111/07/31907519" class="newstitle">Украинские туристы не могут выехать из Турции из-за гибели участника группы: консульство предоставляет консультации</a></li><li><a href="/news/ua/t/2111/07/31905660" class="newstitle">Премьера Ирака пытались убить ударом с беспилотников</a></li><li><a href="/news/ua/t/2111/07/31906972" class="newstitle">07.11.2021 19:06 (Мск), Киев, Михаил Рябов BlaBlaCar запустил рекламу с картой Украины без Крыма</a></li><li><a href="/news/ua/t/2111/07/31907574" class="newstitle">В Мелитополе в мусорном баке нашли тело младенца: полиция расследует дело</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2021<br />
&copy; InfoStream, 2021</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів за 24'+
' години, відвідувачів за 24 години й за сьогодні" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
<!-- Page cached by Boost @ 2021-11-07 21:12:48, expires @ 2021-12-05 21:12:48 -->
