<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Валентина Романенко - Среда, 30 марта 2022, 14:33  Депутаты городского совета лишили Анатолия Тимощука звания &quot;Почетный гражданин города Луцка&quot;.  Источник: пресс-служба горсовета  Детали: Указано, что за это решение проголосовало 35 депутатов.  Дословно: &quot;Во время, когда Украина страдает от военной агрессии россии, Анатолий Тимощук не сделал ни одного публичного заявления на этот счет и не остановил свое сотрудничество с футбольным клубом страны-агрессора. " />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta property="og:title" content="Футболиста Тимощука лишили звания &quot;почетный гражданин Луцка&quot; (30)" />
<link rel="canonical" href="http://uaport.net/news/ua/t/2203/30/33343842" />
<meta property="og:url" content="http://uaport.net/news/ua/t/2203/30/33343842" />
<meta name="revisit-after" content="1 day" />
    <title>Футболиста Тимощука лишили звания "почетный гражданин Луцка" (30) | UAport</title>
    <meta name=viewport content="width=device-width, initial-scale=1">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/files/css/css_d6252e169d9ef37b43ba39e2b33ba81f.css" />
    <script type="text/javascript" src="/sites/uaport.net/files/js/js_86e01fafc632b5821616c36df875102f.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "ajaxblocks": "blocks=uanews-5\x26path=news/ua/t/2203/30/33343842" });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-2485799-8";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2485799-8", { "cookieDomain": "auto" });ga("send", "pageview");
//--><!]]>
</script>
    <!--[if lt IE 8]>
      <link type="text/css" rel="stylesheet" media="all" href="/sites/uaport.net/themes/uaport/fix-ie.css" />    <![endif]-->
  </head>
  <body class="sidebar-right">

<!-- Layout -->
<div class="body-div dash"><div class="sizer"><div class="expander">
	<div class="dcontent"><div id="block-locale-0" class="clear-block block block-locale">
  <div class="content"><ul><li class="ru first active"><a href="/news/ua/t/2203/30/33343842" class="language-link active">Русский</a></li>
<li class="uk"><a href="/uk/news/ua" class="language-link">Українська</a></li>
<li class="en last"><a href="/en/news/ua" class="language-link">English</a></li>
</ul></div>
</div>
</div>
</div></div></div>
    <div class="body-div"><div class="sizer"><div class="expander">
	<div class="header"><div class="logo"><a href="/"></a></div><div id="block-uanews-3" class="clear-block block block-uanews">
  <div class="content"><a href="/news/ua/source">Каталог СМИ</a></div>
</div>
<div class="hcentcont"><ul class="rtype"><li><a href="/news/ua">Новости</a></li><li><a href="/cat">Каталог</a></li></ul><form action="/news/ua/t/2203/30/33343842"  accept-charset="UTF-8" method="post" id="uanews-form">
<div><div class="form-item" id="edit-q-wrapper">
 <input type="text" maxlength="64" name="q" id="edit-q" size="64" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Поиск"  class="form-submit" />
<input type="hidden" name="type" id="edit-type" value="news"  />
<input type="hidden" name="form_build_id" id="form-YupTga9GiJdt3eCeIAFxhujwqUQz3Ff3uYx8NB8Z8No" value="form-YupTga9GiJdt3eCeIAFxhujwqUQz3Ff3uYx8NB8Z8No"  />
<input type="hidden" name="form_id" id="edit-uanews-form" value="uanews_form"  />

</div></form>
</div>
	</div><!-- /header -->
    <div id="container">
	<div id="content">
			<div class="sectiontitle topblock"><span><a href="/news/ua">Новости Украины</a></span>
    <div class="rubr_sel"><u>Рубрики</u><ul class="news_rubr"><li><a href="/news/ua-rubr32">Автотранспорт</a></li><li><a href="/news/ua-rubr01">Агропром</a></li><li><a href="/news/ua-rubr20">Астрология</a></li><li><a href="/news/ua-rubr02">Банки</a></li><li><a href="/news/ua-rubr06">Биржи</a></li><li><a href="/news/ua-rubr25">Внешэконом</a></li><li><a href="/news/ua-rubr07">Инвестиции</a></li><li><a href="/news/ua-rubr39">Интернет</a></li><li><a href="/news/ua-rubr27">Калейдоскоп</a></li><li><a href="/news/ua-rubr22">Катастрофы</a></li><li><a href="/news/ua-rubr19">Компьютеры</a></li><li><a href="/news/ua-rubr12">Криминал</a></li><li><a href="/news/ua-rubr21">Культура</a></li><li><a href="/news/ua-rubr26">Масс-медиа</a></li><li><a href="/news/ua-rubr17">Медицина</a></li><li><a href="/news/ua-rubr37">Металлургия</a></li><li><a href="/news/ua-rubr18">Наука и техника</a></li><li><a href="/news/ua-rubr05">Недвижимость</a></li><li><a href="/news/ua-rubr10">Оборона, конверсия</a></li><li><a href="/news/ua-rubr23">Образование</a></li><li><a href="/news/ua-rubr34">Политика</a></li><li><a href="/news/ua-rubr08">Приватизация</a></li><li><a href="/news/ua-rubr38">Реклама, маркетинг</a></li><li><a href="/news/ua-rubr28">Религия</a></li><li><a href="/news/ua-rubr14">Связь</a></li><li><a href="/news/ua-rubr29">Спорт</a></li><li><a href="/news/ua-rubr35">Страхование</a></li><li><a href="/news/ua-rubr36">Строительство</a></li><li><a href="/news/ua-rubr31">Транспорт</a></li><li><a href="/news/ua-rubr30">Туризм</a></li><li><a href="/news/ua-rubr15">Экология</a></li><li><a href="/news/ua-rubr03">Экономика</a></li><li><a href="/news/ua-rubr04">Экономика Украины</a></li><li><a href="/news/ua-rubr16">Энергетика</a></li></ul></div>    <div class="dropdown_menu"><h3>Фокус: <b>Украина</b>  <ul class="menu"><li class="leaf first"><a href="/news/ua" title="">Украина</a></li>
<li class="leaf"><a href="/news/ru" title="">Россия</a></li>
<li class="leaf"><a href="/news/az" title="">Азербайджан</a></li>
<li class="leaf"><a href="/news/am" title="">Армения</a></li>
<li class="leaf"><a href="/news/by" title="">Беларусь</a></li>
<li class="leaf"><a href="/news/kz" title="">Казахстан</a></li>
<li class="leaf"><a href="/news/kg" title="">Кыргызстан</a></li>
<li class="leaf"><a href="/news/lv" title="">Латвия</a></li>
<li class="leaf"><a href="/news/md" title="">Молдова</a></li>
<li class="leaf"><a href="/news/ee" title="">Эстония</a></li>
<li class="leaf last"><a href="/news/un" title="">Мир</a></li>
</ul>    </h3></div>
</div>
								    	<div class="story"><div class="teaser"><a href="/news/ua/go/UN2203300A81F" target="_blank"><img border="0" width="200" height="150" src="https://focus.ua/static/storage/thumbs/1200x630/2/1b/a959e06e-7a5be723aedb4db83821c713f2e731b2.jpeg?v=3072_1" alt="Футболиста Тимощука лишили звания &quot;почетный гражданин Луцка&quot;" ></a><h1><a href="/news/ua/go/UN2203300A81F" target="_blank" class="newstitle">Футболиста Тимощука лишили звания &quot;почетный гражданин Луцка&quot;</a>&nbsp;(30)</h1><div class="ist">Українська правда 2022.03.30 14:40</div><div class="newsan">Валентина Романенко - Среда, 30 марта 2022, 14:33

Депутаты городского совета лишили Анатолия Тимощука звания "Почетный
гражданин города Луцка".

Источник: пресс-служба горсовета

Детали: Указано, что за это решение проголосовало 35 депутатов.

Дословно: "Во время, когда Украина страдает от военной агрессии россии,
Анатолий Тимощук не сделал ни одного публичного заявления на этот счет и не
остановил свое сотрудничество с футбольным клубом страны-агрессора.
</div><div class="port">ЛУЦК, ЗВАНИЕ, ГРАЖДАНИН, АГРЕССОР, ОККУПАНТ, АГРЕССИЯ, <a href="/news/ua-pQwQoGQ">Тимощук</a>, <a href="/news/ua-gINsSeg">Луцк</a>, <a href="/news/ua-g1DJgYg">Украина</a>, <a href="/news/ua-gbnD7Nw">Россия</a>, <a href="/news/ua-gB6ri9Q">Санкт-Петербург</a></div></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- UAport news 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0165149739323115"
     data-ad-slot="3324003527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><ul class="all_news"><li><a href="/news/ua/go/UN2203300E34C" target="_blank">Тимощук лишен звания &quot;почетный гражданин Луцка&quot;</a> : <span class="ist2">Bigmir)net Спорт 17:36</span></li><li><a href="/news/ua/go/UN2203300D471" target="_blank">&quot;С днем рождения&quot;: Тимощука лишили очередного звания</a> : <span class="ist2">Позиция 16:52</span></li><li><a href="/news/ua/go/UN2203300D1A2" target="_blank">Тимощука лишили звания &quot;Почетный гражданин Луцка&quot;</a> : <span class="ist2">iSport.ua 16:44</span></li><li><a href="/news/ua/go/UN2203300D13E" target="_blank">В Украине сделали &quot;подарок&quot; Тимощуку на день рождения</a> : <span class="ist2">Телеграф.com.ua 16:43</span></li><li><a href="/news/ua/go/UN2203300C770" target="_blank">Тимощука лишили звания &quot;Почетный гражданин Луцка&quot;</a> : <span class="ist2">КП в Украине 16:15</span></li><li><a href="/news/ua/go/UN2203300BEB8" target="_blank">Экс-рекордсмен сборной Украины Тимощук лишен звания почетного гражданина Луцка</a> : <span class="ist2">РБК-Україна 15:46</span></li><li><a href="/news/ua/go/UN2203300BD89" target="_blank">Предателя Тимощука лишили звания почетного гражданина Луцка</a> : <span class="ist2">Gazeta.ua 15:44</span></li><li><a href="/news/ua/go/UN2203300BC09" target="_blank">Пламенный привет из Луцка: Тимощук продолжает терять регалии</a> : <span class="ist2">FanDay.net 15:40</span></li><li><a href="/news/ua/go/UN2203300B81D" target="_blank">Подарок на день рождения: предатель Тимощук лишен звания &quot;Почетный гражданин Луцка&quot;</a> : <span class="ist2">24 канал 15:31</span></li><li><a href="/news/ua/go/UN2203300B796" target="_blank">14:58 30 Мар 2022 В Луцке футболиста Тимощука лишили звания почетного гражданина города</a> : <span class="ist2">Рубрика 15:30</span></li><li><a href="/news/ua/go/UN2203300B3F8" target="_blank">Тимощука лишили звания почетного гражданина Луцка</a> : <span class="ist2">ZN,UA 15:17</span></li><li><a href="/news/ua/go/UN2203300B2FE" target="_blank">Горсовет Луцка лишил Тимощука звания почетного гражданина города</a> : <span class="ist2">Вести.ua 15:15</span></li><li><a href="/news/ua/go/UN2203300AADD" target="_blank">Футболиста Тимощука лишили звания почетного гражданина Луцка</a> : <span class="ist2">Укринформ 14:47</span></li><li><a href="/news/ua/go/UN2203300AA24" target="_blank">Луцкий горсовет лишил Тимощука звания почетного гражданина города из-за молчания о войне</a> : <span class="ist2">УНИАН 14:45</span></li><li><a href="/news/ua/go/UN2203300A81F" target="_blank">Футболиста Тимощука лишили звания &quot;почетный гражданин Луцка&quot;</a> : <span class="ist2">Українська правда 14:40</span></li><li><a href="/news/ua/go/UN2203300A6C2" target="_blank">Тимощука лишили звания &quot;Почетный гражданин Луцка&quot;</a> : <span class="ist2">Главное 14:36</span></li><li><a href="/news/ua/go/UN2203300A5ED" target="_blank">30 марта 2022 14:13 Послан на* * * в день рождения. Тимощук лишен звания Почетный гражданин Луцка</a> : <span class="ist2">Dynamomania.com 14:34</span></li><li><a href="/news/ua/go/UN2203300A2C7" target="_blank">Экс-капитана &quot;Шахтера&quot; и сборной Украины лишили звания почетного гражданина Луцка</a> : <span class="ist2">Donbass.UA 14:28</span></li><li><a href="/news/ua/go/UN2203300A07E" target="_blank">Тимощука лишили звания почетного гражданина Луцка</a> : <span class="ist2">Укринформ 14:17</span></li><li><a href="/news/ua/go/UN22033009F0A" target="_blank">Город очистился от предателя. Тимощук лишен звания Почетный гражданин Луцка</a> : <span class="ist2">UA-Футбол 14:14</span></li><li><a href="/news/ua/go/UN22033009B9C" target="_blank">Подарок на День рождения: Анатолий Тимощук лишен звания &quot;Почетный гражданин Луцка&quot;</a> : <span class="ist2">Фокус 14:05</span></li><li><a href="/news/ua/go/UN220330099FD" target="_blank">Тимощука лишили звания &quot;Почетный гражданин Луцка&quot;</a> : <span class="ist2">ТСН.ua 14:01</span></li><li><a href="/news/ua/go/UN22033009157" target="_blank">Отсиживающегося в российском &quot;Зените&quot; Тимощука на родине лишили звания &quot;Почетный гражданин Луцка&quot;</a> : <span class="ist2">ОстроВ 13:39</span></li><li><a href="/news/ua/go/UN22033009084" target="_blank">Тимощук лишен звания почетного гражданина города Луцк</a> : <span class="ist2">Sportarena.com 13:37</span></li><li><a href="/news/ua/go/UN22033009021" target="_blank">Послан на* * * в день рождения. Тимощук лишен звания Почетный гражданин Луцка</a> : <span class="ist2">Спорт.ua 13:36</span></li><li><a href="/news/ua/go/UN22033008DD4" target="_blank">Тимощук больше не почетный гражданин Луцка</a> : <span class="ist2">MY.UA 13:31</span></li><li><a href="/news/ua/go/UN22033008940" target="_blank">Футболиста Тимощука лишили звания &quot;почётный гражданин Луцка&quot;</a> : <span class="ist2">DsNews 13:11</span></li><li><a href="/news/ua/go/UN220330081A6" target="_blank">Тимощука лишили звания почетного гражданина Луцка</a> : <span class="ist2">Новое Время 13:01</span></li><li><a href="/news/ua/go/UN22033007367" target="_blank">12:07 30.03.2022 Луцкий горсовет лишил футболиста Тимощука звания &quot;почетный гражданин города&quot;</a> : <span class="ist2">Интерфакс-Україна 12:31</span></li></ul></div>	</div>
		<div id="right">
		<div id="block-block-23" class="clear-block block block-block">
  <div class="content"><!-- UAport_News_240x400 -->
<div id='div-gpt-ad-1344504890603-2' style='width:240px; height:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1344504890603-2'); });
</script>
</div>
</div>
</div>
<div id="block-uanews-5" class="clear-block block block-uanews">
  <h2>Главные новости</h2>
  <div class="content"><div id="block-uanews-5-ajax-content" class="ajaxblocks-wrapper-1"><script type="text/javascript"></script><noscript><ul><li><a href="/news/ua/t/2203/30/33341202" class="newstitle">30-Mar-2022 08:09 Парламент Канады проголосовал за безвиз для Украины</a></li><li><a href="/news/ua/t/2203/30/33340269" class="newstitle">30 марта, 2022 - 09:23 В приложении &quot;Дія&quot; можно подать заявку на компенсацию за уничтоженное во время войны жилье</a></li><li><a href="/news/ua/t/2203/30/33327331" class="newstitle">Германия &quot;в целом&quot; готова стать гарантом безопасности для Украины</a></li><li><a href="/news/ua/t/2203/30/33342544" class="newstitle">Войска РФ специально уничтожают здание с красным крестом в Мариуполе</a></li><li><a href="/news/ua/t/2203/30/33341213" class="newstitle">15:00, Сегодня Враг завез 2 тысячи военных с оккупированных территорий Грузии</a></li><div class="more"><a href="/news/ua">Все новости Украины</a></div>
	</ul></noscript></div></div>
</div>
	</div>
	    </div>
<br class="brclear" />
</div><!-- end #expander -->
</div><!-- end #sizer -->
</div><!-- end #body-div -->

<div class="body-div footer">
<div class="sizer">
<div class="expander">
<div class="copy">&copy; Информационный центр &quot;ЭЛВИСТИ&quot;, 2022<br />
&copy; InfoStream, 2022</div><div id="block-block-10" class="clear-block block block-block">
  <div class="content"><!--noindex-->
<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t12.2;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показане число переглядів за 24'+
' години, відвідувачів за 24 години й за сьогодні" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript">
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'//i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
</script>
<script type="text/javascript" language="javascript">
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:5533,s:5533,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v5533&s5533&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->
<!--/noindex--></div>
</div>
<div id="block-menu-menu-footer" class="clear-block block block-menu">
  <div class="content"><ul class="menu"><li class="leaf first"><a href="/cat/register" title="">Добавить сайт</a></li>
<li class="leaf"><a href="/sitemap" title="">Карта сайта</a></li>
<li class="leaf"><a href="/banners">Коды кнопок</a></li>
<li class="leaf"><a href="/about">О сайте</a></li>
<li class="leaf"><a href="/contact" title="">Отправить сообщение</a></li>
<li class="leaf last"><a href="/ads">Реклама на сайте</a></li>
</ul></div>
</div>
</div></div></div>

      </body>
</html>
<!-- Page cached by Boost @ 2022-03-30 17:52:29, expires @ 2022-04-27 17:52:29 -->
